
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta charset="UTF-8"/>
<title>China Brings Advanced Quantum Satellites On Line &raquo; The Event Chronicle</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="pingback" href="http://www.theeventchronicle.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://cdn2.theeventchronicle.com/wp-content/uploads/2015/10/favicon-32x32.ico"/>
<link rel="apple-touch-icon-precomposed" href="http://cdn2.theeventchronicle.com/wp-content/uploads/2015/10/apple-touch-icon-152x152.png"/>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="China Brings Advanced Quantum Satellites On Line"/>
<meta property="og:description" content="China launched the world’s first quantum satellite on top of a Long March-2D rocket from the Jiuquan Satellite Launch Center in Jiuquan, northwest China’s Gansu Province, Aug. 16, 2016  China’s State Administration of Science, Technology and"/>
<meta property="og:image" content="http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite.jpg"/>
<meta property="og:url" content="http://www.theeventchronicle.com/science/china-brings-advanced-quantum-satellites-line/"/>
<meta property="og:site_name" content="The Event Chronicle"/>
<meta property="article:author" content="http://facebook.com/theeventhandbook"/>
<meta property="article:publisher" content="https://www.facebook.com/theeventhandbook"/>
<meta property="fb:app_id" content="569840123194555"/>
<meta property="article:published_time" content="2017-01-31T06:30:47+00:00"/>
<meta property="article:modified_time" content="2017-01-30T12:11:56+00:00"/>
<meta property="og:updated_time" content="2017-01-30T12:11:56+00:00"/>
 
 
<meta property="og:image:width" content="1078"/>
<meta property="og:image:height" content="516"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="China Brings Advanced Quantum Satellites On Line">
<meta name="twitter:description" content="China launched the world’s first quantum satellite on top of a Long March-2D rocket from the Jiuquan Satellite Launch Center in Jiuquan, northwest China’s Gansu Province, Aug. 16, 2016  China’s State Administration of Science, Technology and">
<meta name="twitter:image" content="http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite.jpg">
<meta name="twitter:site" content="@TheEvent2014">
<meta name="twitter:creator" content="@https://twitter.com/TheEvent2014">
 
 
<link rel="canonical" href="http://www.theeventchronicle.com/science/china-brings-advanced-quantum-satellites-line/"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The Event Chronicle &raquo; Feed" href="http://www.theeventchronicle.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Event Chronicle &raquo; Comments Feed" href="http://www.theeventchronicle.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Event Chronicle &raquo; China Brings Advanced Quantum Satellites On Line Comments Feed" href="http://www.theeventchronicle.com/science/china-brings-advanced-quantum-satellites-line/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theeventchronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=156a55653f86761d4399578f076bb981"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://cdn1.theeventchronicle.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='ffp-css-fanbox-css' href='http://cdn.theeventchronicle.com/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.99' type='text/css' media='all'/>
<link rel='stylesheet' id='mashsb-styles-css' href='http://cdn2.theeventchronicle.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.6' type='text/css' media='all'/>
<style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px;}}</style>
<link rel='stylesheet' id='et_monarch-open-sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all'/>
<link rel='stylesheet' id='et_monarch-css-css' href='http://cdn1.theeventchronicle.com/wp-content/plugins/monarch/css/style.css?ver=1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='seamless_donations_css-css' href='http://cdn3.theeventchronicle.com/wp-content/plugins/seamless-donations/css/styles.css?ver=156a55653f86761d4399578f076bb981' type='text/css' media='all'/>
<link rel='stylesheet' id='mashnet-styles-css' href='http://cdn.theeventchronicle.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.3.5' type='text/css' media='all'/>
<link rel='stylesheet' id='mashresp-styles-css' href='http://cdn1.theeventchronicle.com/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css?ver=2.0.7' type='text/css' media='all'/>
<style id='mashresp-styles-inline-css' type='text/css'>@media only screen and (max-width: 568px){.mashsb-buttons a{width:32px;}}@media only screen and (max-width: 568px){[class^="mashicon-"] .text,[class*=" mashicon-"] .text{display:none;}}</style>
<link rel='stylesheet' id='smartmag-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,700|Roboto:400,500|Roboto+Condensed:400,600|Merriweather:300italic&#038;subset' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-core-css' href='http://cdn.theeventchronicle.com/wp-content/themes/smart-mag/style.css?ver=2.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-responsive-css' href='http://cdn1.theeventchronicle.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='pretty-photo-css' href='http://cdn.theeventchronicle.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=156a55653f86761d4399578f076bb981' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-skin-css' href='http://cdn1.theeventchronicle.com/wp-content/themes/smart-mag/css/skin-tech.css?ver=156a55653f86761d4399578f076bb981' type='text/css' media='all'/>
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://cdn1.theeventchronicle.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.99'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"7","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.theeventchronicle.com\/science\/china-brings-advanced-quantum-satellites-line\/","title":"China+Brings+Advanced+Quantum+Satellites+On+Line","image":"http:\/\/www.theeventchronicle.com\/wp-content\/uploads\/2017\/01\/china-quantum-satellite.jpg","desc":"China launched the world\u2019s first quantum satellite on top of a Long March-2D rocket from the Jiuquan Satellite Launch Center in Jiuquan, northwest China\u2019s Gansu Province, Aug. 16, 2016\r\nChina\u2019s State Administration of Science, Technology and \u2026","hashtag":"@TheEvent2014","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"http:\/\/www.theeventchronicle.com\/wp-admin\/admin-ajax.php","nonce":"8ab905a0d7","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/seamless-donations/js/script.js?ver=156a55653f86761d4399578f076bb981'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=156a55653f86761d4399578f076bb981'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=156a55653f86761d4399578f076bb981'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"http:\/\/www.theeventchronicle.com\/wp-admin\/admin-ajax.php","nonce":"8ab905a0d7","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=156a55653f86761d4399578f076bb981'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/seamless-donations/library/node-uuid/uuid.js?ver=156a55653f86761d4399578f076bb981'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"Check out this article: ","subject":"I wanted you to see this site","pinterest_select":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=156a55653f86761d4399578f076bb981'></script>
<link rel='https://api.w.org/' href='http://www.theeventchronicle.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theeventchronicle.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn1.theeventchronicle.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://wp.me/p4yplb-iKj'/>
<link rel="alternate" type="application/json+oembed" href="http://www.theeventchronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.theeventchronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&#038;format=xml"/>
<style type="text/css" id="et-social-custom-css"></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.theeventchronicle.com/?wordfence_logHuman=1&hid=F93F789DB43378F8117CF5DFF91BED67');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="ca_title" content="China Brings Advanced Quantum Satellites On Line"/><meta name="ca_image" content="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-150x150.jpg"/><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48051700-2', 'auto');
  ga('send', 'pageview');

</script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=935627176457840";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel="shortcut icon" href=“http://www.theeventchronicle.com/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="http://www.theeventchronicle.com/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.theeventchronicle.com/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.theeventchronicle.com/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.theeventchronicle.com/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.theeventchronicle.com/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.theeventchronicle.com/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.theeventchronicle.com/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.theeventchronicle.com/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.theeventchronicle.com/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.theeventchronicle.com/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.theeventchronicle.com/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.theeventchronicle.com/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.theeventchronicle.com/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="http://www.theeventchronicle.com/smalltile.png" />
<meta name="msapplication-square150x150logo" content="http://www.theeventchronicle.com/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="http://www.theeventchronicle.com/widetile.png" />
<meta name="msapplication-square310x310logo" content="http://www.theeventchronicle.com/largetile.png" />

<script src="https://donorbox.org/widget.js" type="text/javascript"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0380678085259408",
    enable_page_level_ads: true
  });
</script>	
<!--[if lt IE 9]>
<script src="http://cdn1.theeventchronicle.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-72063 single-format-standard page-builder et_monarch right-sidebar full skin-tech post-layout-cover has-nav-light has-nav-full has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="http://www.theeventchronicle.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div class="menu-top-bar-container"><ul id="menu-top-bar" class="menu"><li id="menu-item-40062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40062"><a href="http://www.theeventchronicle.com/about/">About</a></li>
<li id="menu-item-40063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40063"><a href="http://www.theeventchronicle.com/about/contact/">Contact</a></li>
<li id="menu-item-40064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40064"><a href="http://www.theeventchronicle.com/about/advertising/">Advertising</a></li>
<li id="menu-item-57493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57493"><a href="http://www.theeventchronicle.com/donate/">Donate</a></li>
<li id="menu-item-40066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40066"><a href="http://www.theeventchronicle.com/about/submit-article/">Writers: Submit Article</a></li>
<li id="menu-item-40065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40065"><a href="http://www.theeventchronicle.com/about/send-news-tip/">Send News Tip!</a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf">
<li><a href="http://www.theeventchronicle.com/rss/" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://facebook.com/theeventhandbook" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="http://twitter.com/theevent2014" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://plus.google.com/b/100338876114386724257/100338876114386724257/posts" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.youtube.com/channel/UCODB6sMF6bLl9cmQsuwYqUw/playlists" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://www.theeventchronicle.com/" title="The Event Chronicle" rel="home" class">
		
														
								
				<img src="http://cdn1.theeventchronicle.com/wp-content/uploads/2014/04/logo250.png" class="logo-image" alt="The Event Chronicle" data-at2x="http://cdn.theeventchronicle.com/wp-content/uploads/2014/04/logo500.png" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="tech">
			
				<div class="title">
							<a href="http://www.theeventchronicle.com/" title="The Event Chronicle" rel="home" class">
		
														
								
				<img src="http://cdn1.theeventchronicle.com/wp-content/uploads/2014/04/logo250.png" class="logo-image" alt="The Event Chronicle" data-at2x="http://cdn.theeventchronicle.com/wp-content/uploads/2014/04/logo500.png" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="adwrap-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard — All Pages -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0380678085259408"
     data-ad-slot="7608787948"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-full nav-light">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-40072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40072"><a href="http://www.theeventchronicle.com"><i class="fa fa-home"></i></a></li>
<li id="menu-item-1991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7717 menu-item-1991"><a href="http://www.theeventchronicle.com/category/the-event/">The Event</a></li>
<li id="menu-item-1985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7718 menu-item-1985"><a href="http://www.theeventchronicle.com/category/intel/">Intel</a></li>
<li id="menu-item-1987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7728 menu-item-1987"><a href="http://www.theeventchronicle.com/category/news/">News</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2630"><a href="http://www.theeventchronicle.com/category/news/">All News</a></li>
	<li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-1997"><a href="http://www.theeventchronicle.com/category/news/north-america/">North America</a></li>
	<li id="menu-item-1994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-1994"><a href="http://www.theeventchronicle.com/category/news/central-america/">Central America</a></li>
	<li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7732 menu-item-1999"><a href="http://www.theeventchronicle.com/category/news/south-america/">South America</a></li>
	<li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7730 menu-item-1995"><a href="http://www.theeventchronicle.com/category/news/europe/">Europe</a></li>
	<li id="menu-item-1993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7729 menu-item-1993"><a href="http://www.theeventchronicle.com/category/news/asia/">Asia</a></li>
	<li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7731 menu-item-1996"><a href="http://www.theeventchronicle.com/category/news/middle-east/">Middle East</a></li>
	<li id="menu-item-1992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7713 menu-item-1992"><a href="http://www.theeventchronicle.com/category/news/africa/">Africa</a></li>
	<li id="menu-item-1998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-1998"><a href="http://www.theeventchronicle.com/category/news/oceania/">Oceania</a></li>
	<li id="menu-item-6824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7715 menu-item-6824"><a href="http://www.theeventchronicle.com/category/good-news/">Good News</a></li>
	<li id="menu-item-8917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8917"><a href="http://www.theeventchronicle.com/category/editors-pick/">Editor&#8217;s Picks</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.theeventchronicle.com/news/north-america/robert-f-kennedy-jrs-devastating-quotes-vaccines-cdc/" title="Robert F Kennedy Jr’s devastating quotes on vaccines and the CDC" class="image-link">
					<img width="351" height="221" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/12/cdc-351x221.jpg" class="image wp-post-image" alt="CDC corruption: Scientists on the inside slam the agency for selling out to corporate interests" title="Robert F Kennedy Jr’s devastating quotes on vaccines and the CDC" srcset="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/12/cdc-351x221.jpg 351w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/12/cdc-103x65.jpg 103w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/12/cdc-343x215.jpg 343w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/12/cdc-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2><a href="http://www.theeventchronicle.com/news/north-america/robert-f-kennedy-jrs-devastating-quotes-vaccines-cdc/" title="Robert F Kennedy Jr’s devastating quotes on vaccines and the CDC">Robert F Kennedy Jr’s devastating quotes on vaccines and the CDC</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T15:00:05-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.theeventchronicle.com/news/north-america/robert-f-kennedy-jrs-devastating-quotes-vaccines-cdc/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2016/12/cdc-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="CDC corruption: Scientists on the inside slam the agency for selling out to corporate interests" title="Robert F Kennedy Jr’s devastating quotes on vaccines and the CDC" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2016/12/cdc-103x65.jpg 103w, http://cdn2.theeventchronicle.com/wp-content/uploads/2016/12/cdc-351x221.jpg 351w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/12/cdc-343x215.jpg 343w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/12/cdc-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.theeventchronicle.com/news/north-america/robert-f-kennedy-jrs-devastating-quotes-vaccines-cdc/">Robert F Kennedy Jr’s devastating quotes on vaccines and the CDC</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T15:00:05-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.theeventchronicle.com/news/north-america/not-muslim-ban-president-explins-policy-continuation-obamas-2011-iraqi-refugee-ban/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/trump-immigration-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="&quot;This Is Not A Muslim Ban&quot; - President Explins Policy Is Continuation Of Obama&#039;s 2011 Iraqi Refugee Ban" title="&#8220;This Is Not A Muslim Ban&#8221; &#8211; President Explins Policy Is Continuation Of Obama&#8217;s 2011 Iraqi Refugee Ban" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/trump-immigration-103x65.jpg 103w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/trump-immigration-351x221.jpg 351w, http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/trump-immigration-343x215.jpg 343w, http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/trump-immigration-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.theeventchronicle.com/news/north-america/not-muslim-ban-president-explins-policy-continuation-obamas-2011-iraqi-refugee-ban/">&#8220;This Is Not A Muslim Ban&#8221; &#8211; President Explins Policy Is Continuation Of Obama&#8217;s 2011 Iraqi Refugee Ban</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T14:30:49-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.theeventchronicle.com/news/north-america/oxymoron-war-terror-greatest-hypocrisy-time/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/war-on-terror-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Oxymoron War on Terror – The Greatest Hypocrisy of Our Time" title="The Oxymoron War on Terror – The Greatest Hypocrisy of Our Time" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/war-on-terror-103x65.jpg 103w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/war-on-terror-351x221.jpg 351w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/war-on-terror-343x215.jpg 343w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/war-on-terror-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.theeventchronicle.com/news/north-america/oxymoron-war-terror-greatest-hypocrisy-time/">The Oxymoron War on Terror – The Greatest Hypocrisy of Our Time</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T14:15:43-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-1982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7714 menu-item-1982"><a href="http://www.theeventchronicle.com/category/finanace/">Finance</a>
<ul class="sub-menu">
	<li id="menu-item-45448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7714 menu-item-45448"><a href="http://www.theeventchronicle.com/category/finanace/">Finance</a></li>
	<li id="menu-item-45447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7739 menu-item-45447"><a href="http://www.theeventchronicle.com/category/aiib/">AIIB</a></li>
</ul>
</li>
<li id="menu-item-1984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7716 menu-item-1984"><a href="http://www.theeventchronicle.com/category/health/">Health</a></li>
<li id="menu-item-1988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7733 menu-item-1988"><a href="http://www.theeventchronicle.com/category/science/">Science</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7724 menu-item-2000"><a href="http://www.theeventchronicle.com/category/metaphysics/">Metaphysics</a>
<ul class="sub-menu">
	<li id="menu-item-2655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2655"><a href="http://www.theeventchronicle.com/category/metaphysics/">All</a></li>
	<li id="menu-item-8916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7725 menu-item-8916"><a href="http://www.theeventchronicle.com/category/metaphysics/metascience/">MetaScience</a></li>
	<li id="menu-item-1983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7726 menu-item-1983"><a href="http://www.theeventchronicle.com/category/metaphysics/galactic/">Galactic</a></li>
	<li id="menu-item-1989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7727 menu-item-1989"><a href="http://www.theeventchronicle.com/category/metaphysics/spiritual/">Spiritual</a></li>
</ul>
</li>
<li id="menu-item-1990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7290 menu-item-1990"><a href="http://www.theeventchronicle.com/category/study/">Study</a>
<ul class="sub-menu">
	<li id="menu-item-40068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7290 menu-item-40068"><a href="http://www.theeventchronicle.com/category/study/">Research</a></li>
	<li id="menu-item-68709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7755 menu-item-68709"><a href="http://www.theeventchronicle.com/category/antarctica/">Antarctica</a></li>
	<li id="menu-item-67221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7753 menu-item-67221"><a href="http://www.theeventchronicle.com/category/cabal-exposed/">Cabal Exposed</a></li>
	<li id="menu-item-68710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7754 menu-item-68710"><a href="http://www.theeventchronicle.com/category/fake-news-agenda/">Fake News Agenda</a></li>
	<li id="menu-item-50360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7740 menu-item-50360"><a href="http://www.theeventchronicle.com/category/satanic-bloodlines/">Bloodlines</a></li>
	<li id="menu-item-20709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7711 menu-item-20709"><a href="http://www.theeventchronicle.com/category/islamic-state/">Islamic State</a></li>
	<li id="menu-item-20707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7709 menu-item-20707"><a href="http://www.theeventchronicle.com/category/911/">9/11</a></li>
	<li id="menu-item-64477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7743 menu-item-64477"><a href="http://www.theeventchronicle.com/category/panama-papers/">Panama Papers</a></li>
	<li id="menu-item-55650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7744 menu-item-55650"><a href="http://www.theeventchronicle.com/category/orlando-shooting/">Orlando Shooting</a></li>
	<li id="menu-item-50652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7741 menu-item-50652"><a href="http://www.theeventchronicle.com/category/brussels/">Brussels Bombing</a></li>
	<li id="menu-item-24347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6930 menu-item-24347"><a href="http://www.theeventchronicle.com/category/paris-attack/">Paris Attack</a></li>
	<li id="menu-item-41791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7737 menu-item-41791"><a href="http://www.theeventchronicle.com/category/charlie-hebdo/">Charlie Hebdo</a></li>
	<li id="menu-item-41563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7736 menu-item-41563"><a href="http://www.theeventchronicle.com/category/flight-7k9268/">Flight 7K9268</a></li>
	<li id="menu-item-13624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7712 menu-item-13624"><a href="http://www.theeventchronicle.com/category/mh17/">MH17</a></li>
	<li id="menu-item-20708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7710 menu-item-20708"><a href="http://www.theeventchronicle.com/category/ebola/">Ebola</a></li>
</ul>
</li>
<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7719 menu-item-1986"><a href="http://www.theeventchronicle.com/category/media/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-2508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2508"><a href="http://www.theeventchronicle.com/category/media/">All Video</a></li>
	<li id="menu-item-2509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7720 menu-item-2509"><a href="http://www.theeventchronicle.com/category/media/clip/">Clip</a></li>
	<li id="menu-item-2511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-244 menu-item-2511"><a href="http://www.theeventchronicle.com/category/media/informational/">Informational</a></li>
	<li id="menu-item-2229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7722 menu-item-2229"><a href="http://www.theeventchronicle.com/category/media/interview/">Interview</a></li>
	<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7721 menu-item-2228"><a href="http://www.theeventchronicle.com/category/media/documentary/">Documentary</a></li>
	<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7723 menu-item-5651"><a href="http://www.theeventchronicle.com/category/media/meditation/">Meditation</a></li>
</ul>
</li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.theeventchronicle.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.theeventchronicle.com/category/science/"><span itemprop="title">Science</span></a></span><span class="delim">&raquo;</span><span class="current">China Brings Advanced Quantum Satellites On Line</span></div>		</div>
		
	</div>


<div class="main wrap cf">

			
		

	
<div class="post-wrap post-72063 post type-post status-publish format-standard has-post-thumbnail category-science" itemscope itemtype="http://schema.org/Article">

	<section class="post-cover">
	
			<div class="featured">
					
								
										
						<img width="1078" height="516" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite.jpg" class="attachment-main-full size-main-full wp-post-image" alt="China Brings Advanced Quantum Satellites On Line" title="China Brings Advanced Quantum Satellites On Line" itemprop="image" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite.jpg 1078w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-300x144.jpg 300w, http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-768x368.jpg 768w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-1024x490.jpg 1024w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-702x336.jpg 702w" sizes="(max-width: 1078px) 100vw, 1078px" />										
												
										
					<div class="overlay">
						
						<span class="cat-title cat-7733"><a href="http://www.theeventchronicle.com/category/science/">Science</a></span>
						
						<h1 class="item fn" itemprop="name headline">China Brings Advanced Quantum Satellites On Line</h1>
						
						<div class="post-meta">
							<span class="posted-by">By 
								<span class="reviewer" itemprop="author"><a href="http://www.theeventchronicle.com/author/editortheeventchronicle-com/" title="Posts by Editor" rel="author">Editor</a></span>
							</span>
							 
							<span class="posted-on">on								<span class="dtreviewed">
									<time class="value-title" datetime="2017-01-31T06:30:47-08:00" title="2017-01-31" itemprop="datePublished">January 31, 2017</time>
								</span>
							</span>
							
							<span class="comments">
								<a href="http://www.theeventchronicle.com/science/china-brings-advanced-quantum-satellites-line/#respond"><i class="fa fa-comments-o"></i> 0 Comments</a>
							</span>
						</div>
						
					</div>
					
																			
								
					
							</div>
	
	</section>
	
	
	<div class="row">

		<div class="col-8 main-content">
		
			<article>
			
				<div class="post-container cf">
				
					<div class="post-content description " itemprop="articleBody">
				
								
				
		<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">7</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter" href="https://twitter.com/intent/tweet?text=China%20Brings%20Advanced%20Quantum%20Satellites%20On%20Line&url=http://bit.ly/2jyFSTg&via=TheEvent2014" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a  class="mashicon-google" href="https://plus.google.com/share?text=China+Brings+Advanced+Quantum+Satellites+On+Line&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google+</span></a><a class="mashicon-mail" href="/cdn-cgi/l/email-protection#506f2325323a3533246d197027313e24353470293f2570243f702335357024383923702339243576313d206b323f34296d133835333b703f252470243839237031222439333c356a70382424207563117562167562162727277e2438353526353e243338223f3e39333c357e333f3d756216233339353e33357562163338393e317d3222393e37237d313426313e3335347d2125313e24253d7d233124353c3c392435237d3c393e35756216" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Mail</span></a><div class="onoffswitch"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&amp;title=China+Brings+Advanced+Quantum+Satellites+On+Line" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><a  class="mashicon-buffer" href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&amp;text=China+Brings+Advanced+Quantum+Satellites+On+Line" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Buffer</span></a><a  class="mashicon-pocket" href="https://getpocket.com/save?title=China+Brings+Advanced+Quantum+Satellites+On+Line&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pocket</span></a><a  class="mashicon-pinterest" href="#" data-mashsb-url="http://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&amp;media=http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite.jpg&amp;description=China launched the world’s first quantum satellite on top of a Long March-2D rocket from the Jiuquan Satellite Launch Center in Jiuquan, northwest China’s Gansu Province, Aug. 16, 2016  China’s State Administration of Science, Technology and" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-delicious" href="https://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&amp;title=China+Brings+Advanced+Quantum+Satellites+On+Line" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Delicious</span></a><a  class="mashicon-tumblr" href="https://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&amp;t=China+Brings+Advanced+Quantum+Satellites+On+Line" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tumblr</span></a><a  class="mashicon-skype" href="https://web.skype.com/share?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&lang=en-en" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Skype</span></a><a  class="mashicon-print" href="http://www.printfriendly.com/print/?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&amp;item=China+Brings+Advanced+Quantum+Satellites+On+Line" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Print</span></a><div class="onoffswitch2" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div><div class="mashsb_below_buttons"><br></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.6--><!--Ad Injection:top-->
<div style='float:left;margin-right:5px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In Post - All Pages - Top Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0380678085259408"
     data-ad-slot="6634894349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><h4>China launched the world’s first quantum satellite on top of a Long March-2D rocket from the Jiuquan Satellite Launch Center in Jiuquan, northwest China’s Gansu Province, Aug. 16, 2016</h4>
<p>China’s State Administration of Science, Technology and Industry for Self-Defense announced on Tuesday that it’s high-resolution imaging satellite is now fully operational.</p>
<p>The Gaofen-3 satellite uses a high-resolution synthetic (SAR) lens and covers the entire earth with an all-weather 24-hour observation system.</p>
<p>This is the first satellite of its kind with 12 imaging modes in China’s space industry, and is part of what is expected to be the country’s foray into second-generation high-orbit geostationary orbit space vehicles.</p>
<p>Less than a week ago, the Chinese Academy of Sciences announced that it had for four months successfully tested the Quantum Experiments at Space Scale (QUESS) communication satellite and that it was now fully operational.</p><!--Ad Injection:random-->
<div style=''><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In Post - All Pages - Random -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0380678085259408"
     data-ad-slot="6910783945"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p>The QUESS, which is the world’s first, enables “hack-proof” communications between space and the ground.</p><!--Ad Injection:random-->
<div style=''><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In Post - All Pages - Random -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0380678085259408"
     data-ad-slot="6910783945"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<p>Quess also plans to beam entangled photons to two earth stations, 1,200 kilometers apart, in a move to test quantum entanglement over a greater distance, as well as test quantum teleportation between a ground station in Ali, Tibet, and itself.</p>
<p>“Quantum communication boasts ultra-high security as a quantum photon can neither be separated nor duplicated,” the Academy said. “It is hence impossible to wiretap, intercept or crack the information transmitted through it.”</p>
<p>Source: <a href="http://thebricspost.com/china-brings-advanced-satellites-on-line/#.WI-crLGZOA0" target="_blank">BRICS Post</a></p>
<h2>Related:</h2>
<h4><a title="China’s quantum satellite could make data breaches a thing of the past" href="http://www.theeventchronicle.com/science/chinas-quantum-satellite-make-data-breaches-thing-past/">China’s quantum satellite could make data breaches a thing of the past</a></h4>
<h4><a title="Hack-proof? China launches world’s 1st quantum communications satellite" href="http://www.theeventchronicle.com/news/asia/china-launches-quantum-communications-satellite/">Hack-proof? China launches world’s 1st quantum communications satellite</a></h4>
<h4><a title="Is China militarizing space? Experts say new junk collector could be used as anti-satellite weapon" href="http://www.theeventchronicle.com/news/asia/china-militarising-space-experts-say-new-junk-collector-used-anti-satellite-weapon/">Is China militarizing space? Experts say new junk collector could be used as anti-satellite weapon</a></h4>
<h4><a title="Beijing launches new high-tech satellite to ‘protect interests’ in South China Sea dispute" href="http://www.theeventchronicle.com/news/asia/beijing-launches-new-high-tech-satellite-protect-interests-south-china-sea-dispute/">Beijing launches new high-tech satellite to ‘protect interests’ in South China Sea dispute</a></h4>
<h4><a title="China Planning ‘To Militarise Space’ Against US Anti-Satellite Weapons" href="http://www.theeventchronicle.com/news/asia/china-planning-to-militarise-space-against-us-anti-satellite-weapons/">China Planning ‘To Militarise Space’ Against US Anti-Satellite Weapons</a></h4>
<h4><a title="China Launches First Satellite to Probe Dark Matter" href="http://www.theeventchronicle.com/science/china-launches-first-satellite-to-probe-dark-matter/">China Launches First Satellite to Probe Dark Matter</a></h4>
<h4><a title="China Launches High-Definition Earth Observation Satellite" href="http://www.theeventchronicle.com/news/asia/china-launches-high-definition-earth-observation-satellite/">China Launches High-Definition Earth Observation Satellite</a></h4>
<h4><a title="China claims to have a working version of NASA’s impossible engine orbiting the Earth – and will use it in satellites ‘imminently’" href="http://www.theeventchronicle.com/science/china-claims-working-version-nasas-impossible-engine-orbiting-earth-will-use-satellites-imminently/">China claims to have a working version of NASA’s impossible engine orbiting the Earth – and will use it in satellites ‘imminently’</a></h4>
<h4><a title="China Successfully Launches SpaceLab Tiangong-2" href="http://www.theeventchronicle.com/science/china-launches-tiangong-2/">China Successfully Launches SpaceLab Tiangong-2</a></h4>
<h4><a title="China Reveals That a Massive Alien Outpost and Mining Facility is Operating on the Moon" href="http://www.theeventchronicle.com/metaphysics/galactic/china-reveals-massive-alien-outpost-mining-facility-operating-moon/">China Reveals That a Massive Alien Outpost and Mining Facility is Operating on the Moon</a></h4>
<div id="contentad33130"></div>
<div id="contentad33131"></div>

		<div class="awac-wrapper"><div class="awac widget bunyad_ads_widget-28">		
							<h4 class="widget-title">Get all-natural, organic or gluten-free snacks delivered to your door every month!</h4>					
			<div class="adwrap-widget">
			
				<a target="_blank" href="http://shareasale.com/r.cfm?b=912079&amp;u=948117&amp;m=53869&amp;urllink=&amp;afftrack="><img src="http://static.shareasale.com/image/53869/450x300gfbox.jpg" border="0" alt="Get the Love With Food Gluten Free Box!" /></a>			
			</div>
		
		</div></div>		
		<div class="awac-wrapper"><div class="awac widget text-5">			<div class="textwidget"><h3>What are your thoughts on this article? Please comment below and help by sharing this news!</h3>
<h3>Like The Event Chronicle? <a href="http://www.theeventchronicle.com/donate/">We need your help</a>!</h3>
</div>
		</div></div><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">7</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter" href="https://twitter.com/intent/tweet?text=China%20Brings%20Advanced%20Quantum%20Satellites%20On%20Line&url=http://bit.ly/2jyFSTg&via=TheEvent2014" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a  class="mashicon-google" href="https://plus.google.com/share?text=China+Brings+Advanced+Quantum+Satellites+On+Line&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google+</span></a><a class="mashicon-mail" href="/cdn-cgi/l/email-protection#744b0701161e111700493d5403151a001110540d1b0154001b5407111154001c1d0754071d0011521519044f161b100d49371c11171f541b010054001c1d07541506001d1718114e541c0000045147355146325146320303035a001c111102111a00171c061b1a1d1718115a171b1951463207171d111a1711514632171c1d1a155916061d1a130759151002151a171110590501151a000119590715001118181d00110759181d1a11514632" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Mail</span></a><div class="onoffswitch"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&amp;title=China+Brings+Advanced+Quantum+Satellites+On+Line" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><a  class="mashicon-buffer" href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&amp;text=China+Brings+Advanced+Quantum+Satellites+On+Line" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Buffer</span></a><a  class="mashicon-pocket" href="https://getpocket.com/save?title=China+Brings+Advanced+Quantum+Satellites+On+Line&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pocket</span></a><a  class="mashicon-pinterest" href="#" data-mashsb-url="http://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&amp;media=http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite.jpg&amp;description=China launched the world’s first quantum satellite on top of a Long March-2D rocket from the Jiuquan Satellite Launch Center in Jiuquan, northwest China’s Gansu Province, Aug. 16, 2016  China’s State Administration of Science, Technology and" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-delicious" href="https://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&amp;title=China+Brings+Advanced+Quantum+Satellites+On+Line" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Delicious</span></a><a  class="mashicon-tumblr" href="https://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&amp;t=China+Brings+Advanced+Quantum+Satellites+On+Line" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tumblr</span></a><a  class="mashicon-skype" href="https://web.skype.com/share?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&lang=en-en" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Skype</span></a><a  class="mashicon-print" href="http://www.printfriendly.com/print/?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-brings-advanced-quantum-satellites-line%2F&amp;item=China+Brings+Advanced+Quantum+Satellites+On+Line" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Print</span></a><div class="onoffswitch2" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div><div class="mashsb_below_buttons"><br></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.6-->
		
				
							
					</div><!-- .post-content -->
					
				</div>
		
				
					
			</article>
			
			

	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://www.theeventchronicle.com/science/elon-musk-sees-brain-computer-systems-humans-future/" rel="prev">Elon Musk Sees Brain-Computer Systems in Humans&#8217; Future</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="http://www.theeventchronicle.com/study/signs-change-week-3-4-january-2017/" rel="next">Signs of Change: Week 3 &#038; 4 January 2017</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.theeventchronicle.com/science/elon-musk-sees-brain-computer-systems-humans-future/" title="Elon Musk Sees Brain-Computer Systems in Humans&#8217; Future" class="image-link">
						<img width="214" height="140" src="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/brain-computer-214x140.jpg" class="image wp-post-image" alt="Elon Musk Sees Brain-Computer Systems in Humans&#039; Future" title="Elon Musk Sees Brain-Computer Systems in Humans&#8217; Future" />	
											</a>
					
										
					<h2><a href="http://www.theeventchronicle.com/science/elon-musk-sees-brain-computer-systems-humans-future/" title="Elon Musk Sees Brain-Computer Systems in Humans&#8217; Future">Elon Musk Sees Brain-Computer Systems in Humans&#8217; Future</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-31T06:15:02-08:00" itemprop="datePublished" class="meta-item">January 31, 2017</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.theeventchronicle.com/science/earths-magnetic-poles-about-to-flip/" title="Are Earth&#8217;s Magnetic Poles About to Flip?" class="image-link">
						<img width="214" height="140" src="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/pole-shift-214x140.jpg" class="image wp-post-image" alt="Are Earth&#039;s Magnetic Poles About to Flip?" title="Are Earth&#8217;s Magnetic Poles About to Flip?" />	
											</a>
					
										
					<h2><a href="http://www.theeventchronicle.com/science/earths-magnetic-poles-about-to-flip/" title="Are Earth&#8217;s Magnetic Poles About to Flip?">Are Earth&#8217;s Magnetic Poles About to Flip?</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T09:45:52-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.theeventchronicle.com/science/googles-amazing-project-can-help-users-create-art-snap-finger/" title="Google’s Amazing Project Can Help Users Create Art At The Snap Of A Finger" class="image-link">
						<img width="214" height="140" src="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/project-soli-214x140.jpg" class="image wp-post-image" alt="Google’s Amazing Project Can Help Users Create Art At The Snap Of A Finger" title="Google’s Amazing Project Can Help Users Create Art At The Snap Of A Finger" />	
													<span class="post-format-icon video"><i class="fa fa-film"></i></span>
											</a>
					
										
					<h2><a href="http://www.theeventchronicle.com/science/googles-amazing-project-can-help-users-create-art-snap-finger/" title="Google’s Amazing Project Can Help Users Create Art At The Snap Of A Finger">Google’s Amazing Project Can Help Users Create Art At The Snap Of A Finger</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-28T09:00:41-08:00" itemprop="datePublished" class="meta-item">January 28, 2017</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
			<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/science/china-brings-advanced-quantum-satellites-line/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.theeventchronicle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72063' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9cb0da758" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
			</div>
	
		</div>
	
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
			<ul>
			
			<li id="monarchwidget-3" class="widget widget_monarchwidget"><h3 class="widgettitle">Follow Us</h3><div class="et_social_networks et_social_1col et_social_slide et_social_rounded et_social_left et_social_withcounts et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/theeventhandbook" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="72063" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>64.5k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://www.twitter.com" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="72063" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div><div class="et_social_count">
						<span>3.3k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/b/100338876114386724257/+Theeventhandbook" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="72063" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_rss">
						<a href="http://www.theeventchronicle.com/rss/" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="72063" target="_blank">
							<i class="et_social_icon et_social_icon_rss"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">RSS</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></li>

		<li id="bunyad_ads_widget-4" class="widget bunyad-ad">		
							<h3 class="widgettitle">The Event Handbook</h3>					
			<div class="adwrap-widget">
			
				<a href="http://www.theeventhandbook.com"><img src="http://cdn2.theeventchronicle.com/wp-content/uploads/2015/10/bnr_theevent_handbook_300x300.jpg
" width="300"></a>
<a href="http://www.theeventchronicle.com/donate/"><img src="http://cdn2.theeventchronicle.com/wp-content/uploads/2014/07/bnr-donate-300x75.png"></a>
<a href="http://prepareforchange.net">
<a href="http://prepareforchange.net"><img src="http://cdn3.theeventchronicle.com/wp-content/uploads/2014/11/prepare-for-change.png"></a>
<br><br>
<a href="http://click.linksynergy.com/fs-bin/click?id=Rg34czMvdK4&offerid=418693.10002094&type=3&subid=0"><img src="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/10/cosmic-disclosure.jpg"></a>			
			</div>
		
		</li>
		
					<li id="bunyad-popular-posts-widget-4" class="widget popular-posts">			<h3 class="widgettitle">Popular Today</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.theeventchronicle.com/finanace/three-countries-left-without-rothschild-central-bank/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/rothschild-bank-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Only Three Countries Left Without a ROTHSCHILD Central Bank!" srcset="http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/rothschild-bank-103x65.jpg 103w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/rothschild-bank-351x221.jpg 351w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/rothschild-bank-343x215.jpg 343w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/rothschild-bank-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/finanace/three-countries-left-without-rothschild-central-bank/" title="Only Three Countries Left Without a ROTHSCHILD Central Bank!">
							Only Three Countries Left Without a ROTHSCHILD Central Bank!</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T14:45:06-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/metaphysics/galactic/vatican-theologian-says-extraterrestrials-real-spiritual-intellectual-humans/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vatican Theologian Says Aliens are Real and Are More Spiritual and Intellectual Than Humans" title="Vatican Theologian Says Extraterrestrials are Real and Are More Spiritual and Intellectual Than Humans" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-103x65.jpg 103w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-351x221.jpg 351w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-343x215.jpg 343w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/metaphysics/galactic/vatican-theologian-says-extraterrestrials-real-spiritual-intellectual-humans/" title="Vatican Theologian Says Extraterrestrials are Real and Are More Spiritual and Intellectual Than Humans">
							Vatican Theologian Says Extraterrestrials are Real and Are More Spiritual and Intellectual Than Humans</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T16:30:53-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/intel/update-booms-san-diego-ca-neutralization-bouvet-island-et-battles-near-alaska-details-behind-trump-nesara/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/shem-update-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="UPDATE: Booms Under San Diego, CA, the Neutralization of Bouvet Island, ET Battles near Alaska, the Details behind Trump, NESARA and More" title="UPDATE: Booms Under San Diego, CA, the Neutralization of Bouvet Island, ET Battles near Alaska, the Details behind Trump, NESARA and More" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/shem-update-103x65.jpg 103w, http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/shem-update-351x221.jpg 351w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/shem-update-343x215.jpg 343w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/shem-update-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/intel/update-booms-san-diego-ca-neutralization-bouvet-island-et-battles-near-alaska-details-behind-trump-nesara/" title="UPDATE: Booms Under San Diego, CA, the Neutralization of Bouvet Island, ET Battles near Alaska, the Details behind Trump, NESARA and More">
							UPDATE: Booms Under San Diego, CA, the Neutralization of Bouvet Island, ET Battles near Alaska, the Details behind Trump, NESARA and More</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T11:15:43-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/intel/queen-elizabeth-intel-updates-simon-parkes/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/draco-queen-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Queen Elizabeth Intel Updates from Simon Parkes" title="Queen Elizabeth Intel Updates from Simon Parkes" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/draco-queen-103x65.jpg 103w, http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/draco-queen-351x221.jpg 351w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/draco-queen-343x215.jpg 343w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/draco-queen-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/intel/queen-elizabeth-intel-updates-simon-parkes/" title="Queen Elizabeth Intel Updates from Simon Parkes">
							Queen Elizabeth Intel Updates from Simon Parkes</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T05:30:27-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/intel/benjamin-fulford-boys-will-boys-year-cock-starts-war-looms-horizon/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Benjamin Fulford" title="Benjamin Fulford: Boys will be boys as the Year of the Cock starts and war looms on the horizon" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-103x65.jpg 103w, http://cdn3.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-351x221.jpg 351w, http://cdn1.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-343x215.jpg 343w, http://cdn1.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/intel/benjamin-fulford-boys-will-boys-year-cock-starts-war-looms-horizon/" title="Benjamin Fulford: Boys will be boys as the Year of the Cock starts and war looms on the horizon">
							Benjamin Fulford: Boys will be boys as the Year of the Cock starts and war looms on the horizon</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T09:10:33-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/editors-pick/pope-francis-goes-freemasons-seizes-power-knights-malta/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/pop-knights-malta-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pope Francis Goes After Freemasons and Seizes Power of the Knights of Malta" title="Pope Francis Goes After Freemasons and Seizes Power of the Knights of Malta" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/pop-knights-malta-103x65.jpg 103w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/pop-knights-malta-351x221.jpg 351w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/pop-knights-malta-343x215.jpg 343w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/pop-knights-malta-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/editors-pick/pope-francis-goes-freemasons-seizes-power-knights-malta/" title="Pope Francis Goes After Freemasons and Seizes Power of the Knights of Malta">
							Pope Francis Goes After Freemasons and Seizes Power of the Knights of Malta</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T15:30:44-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/news/north-america/cascading-mountain-new-evidence-coming-clinton-charity-fraud/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/08/clinton-foundation-email-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cascading Mountain of New Evidence Coming for Clinton Charity Fraud" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/08/clinton-foundation-email-103x65.jpg 103w, http://cdn2.theeventchronicle.com/wp-content/uploads/2016/08/clinton-foundation-email-351x221.jpg 351w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/08/clinton-foundation-email-343x215.jpg 343w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/08/clinton-foundation-email-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/news/north-america/cascading-mountain-new-evidence-coming-clinton-charity-fraud/" title="Cascading Mountain of New Evidence Coming for Clinton Charity Fraud">
							Cascading Mountain of New Evidence Coming for Clinton Charity Fraud</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T13:45:14-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/news/north-america/robert-f-kennedy-jrs-devastating-quotes-vaccines-cdc/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2016/12/cdc-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="CDC corruption: Scientists on the inside slam the agency for selling out to corporate interests" title="Robert F Kennedy Jr’s devastating quotes on vaccines and the CDC" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2016/12/cdc-103x65.jpg 103w, http://cdn2.theeventchronicle.com/wp-content/uploads/2016/12/cdc-351x221.jpg 351w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/12/cdc-343x215.jpg 343w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/12/cdc-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/news/north-america/robert-f-kennedy-jrs-devastating-quotes-vaccines-cdc/" title="Robert F Kennedy Jr’s devastating quotes on vaccines and the CDC">
							Robert F Kennedy Jr’s devastating quotes on vaccines and the CDC</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T15:00:05-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/finanace/something-just-changed-gold-ive-ever-seen-move-china/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/07/gold-exports-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Something Just Changed: “This Is the Most Gold I’ve EVER SEEN Move Into China”" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/07/gold-exports-103x65.jpg 103w, http://cdn2.theeventchronicle.com/wp-content/uploads/2016/07/gold-exports-351x221.jpg 351w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/07/gold-exports-343x215.jpg 343w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/07/gold-exports-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/finanace/something-just-changed-gold-ive-ever-seen-move-china/" title="Something Just Changed: “This Is the Most Gold I’ve EVER SEEN Move Into China”">
							Something Just Changed: “This Is the Most Gold I’ve EVER SEEN Move Into China”</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T12:30:27-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/health/10-worst-food-ingredients-never-eat/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/food-ingredients-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="10 of the Worst Food Ingredients to Never Eat Again" srcset="http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/food-ingredients-103x65.jpg 103w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/food-ingredients-351x221.jpg 351w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/food-ingredients-343x215.jpg 343w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/food-ingredients-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/health/10-worst-food-ingredients-never-eat/" title="10 of the Worst Food Ingredients to Never Eat Again">
							10 of the Worst Food Ingredients to Never Eat Again</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-31T05:15:37-08:00" itemprop="datePublished" class="meta-item">January 31, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
						</ul>
			
			</li>
		
		
		<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
							<h3 class="widgettitle">New Book</h3>					
			<div class="adwrap-widget">
			
				<a href="http://amzn.to/2keRrDv" target="new"><img src="http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/sspbk2.jpg" align="center" width="300"></a><br><br>
<a href="http://amzn.to/2kFvOsz" target="new"><h4>The U.S. Navy's Secret Space Program and Nordic Extraterrestrial Alliance</h4></a>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-31" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<div class="earnify-widget" data-widget-id="6842"></div>			
			</div>
		
		</li>
		
			
			<li id="bunyad-tabbed-recent-widget-4" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Editor's Picks</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="2">Latest</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://www.theeventchronicle.com/metaphysics/galactic/vatican-theologian-says-extraterrestrials-real-spiritual-intellectual-humans/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vatican Theologian Says Aliens are Real and Are More Spiritual and Intellectual Than Humans" title="Vatican Theologian Says Extraterrestrials are Real and Are More Spiritual and Intellectual Than Humans" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-103x65.jpg 103w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-351x221.jpg 351w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-343x215.jpg 343w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/metaphysics/galactic/vatican-theologian-says-extraterrestrials-real-spiritual-intellectual-humans/" title="Vatican Theologian Says Extraterrestrials are Real and Are More Spiritual and Intellectual Than Humans">
								Vatican Theologian Says Extraterrestrials are Real and Are More Spiritual and Intellectual Than Humans</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T16:30:53-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/editors-pick/pope-francis-goes-freemasons-seizes-power-knights-malta/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/pop-knights-malta-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pope Francis Goes After Freemasons and Seizes Power of the Knights of Malta" title="Pope Francis Goes After Freemasons and Seizes Power of the Knights of Malta" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/pop-knights-malta-103x65.jpg 103w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/pop-knights-malta-351x221.jpg 351w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/pop-knights-malta-343x215.jpg 343w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/pop-knights-malta-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/editors-pick/pope-francis-goes-freemasons-seizes-power-knights-malta/" title="Pope Francis Goes After Freemasons and Seizes Power of the Knights of Malta">
								Pope Francis Goes After Freemasons and Seizes Power of the Knights of Malta</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T15:30:44-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/study/13-million-pages-declassified-cia-documents-now-posted-online/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/cia-docs-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="13 Million Pages of Declassified CIA Documents Have Now Been Posted Online" title="13 Million Pages of Declassified CIA Documents Have Now Been Posted Online" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/cia-docs-103x65.jpg 103w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/cia-docs-351x221.jpg 351w, http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/cia-docs-343x215.jpg 343w, http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/cia-docs-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/study/13-million-pages-declassified-cia-documents-now-posted-online/" title="13 Million Pages of Declassified CIA Documents Have Now Been Posted Online">
								13 Million Pages of Declassified CIA Documents Have Now Been Posted Online</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-25T06:45:31-08:00" itemprop="datePublished" class="meta-item">January 25, 2017</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/health/raise-consciousness-vibration-diet-video/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/high-vibration-diet-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="How to Raise Your Consciousness &amp; Vibration Through Diet" title="How to Raise Your Consciousness &#038; Vibration Through Diet (Video)" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/high-vibration-diet-103x65.jpg 103w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/high-vibration-diet-351x221.jpg 351w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/high-vibration-diet-343x215.jpg 343w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/high-vibration-diet-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/health/raise-consciousness-vibration-diet-video/" title="How to Raise Your Consciousness &#038; Vibration Through Diet (Video)">
								How to Raise Your Consciousness &#038; Vibration Through Diet (Video)</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-25T05:00:02-08:00" itemprop="datePublished" class="meta-item">January 25, 2017</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/metaphysics/metascience/perspectives-sky-go-astrology-forecast-january/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/11/leo-astrology-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Perspectives from the Sky" title="Perspectives from the Sky: Here We Go and Astrology Forecast January" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/11/leo-astrology-103x65.jpg 103w, http://cdn2.theeventchronicle.com/wp-content/uploads/2016/11/leo-astrology-351x221.jpg 351w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/11/leo-astrology-343x215.jpg 343w, http://cdn.theeventchronicle.com/wp-content/uploads/2016/11/leo-astrology-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/metaphysics/metascience/perspectives-sky-go-astrology-forecast-january/" title="Perspectives from the Sky: Here We Go and Astrology Forecast January">
								Perspectives from the Sky: Here We Go and Astrology Forecast January</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-25T03:00:55-08:00" itemprop="datePublished" class="meta-item">January 25, 2017</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/editors-pick/10-signs-global-awakening/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/true-world-order-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="10 Signs Of Our Global Awakening" title="10 Signs Of Our Global Awakening" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/true-world-order-103x65.jpg 103w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/true-world-order-351x221.jpg 351w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/true-world-order-343x215.jpg 343w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/true-world-order-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/editors-pick/10-signs-global-awakening/" title="10 Signs Of Our Global Awakening">
								10 Signs Of Our Global Awakening</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-24T12:00:40-08:00" itemprop="datePublished" class="meta-item">January 24, 2017</time>					
			</div>
										
																									
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-2">
				
								
						
					<li>
					
						<a href="http://www.theeventchronicle.com/study/signs-change-week-3-4-january-2017/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Signs of Change" title="Signs of Change: Week 3 &#038; 4 January 2017" srcset="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-103x65.jpg 103w, http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-351x221.jpg 351w, http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-343x215.jpg 343w, http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/study/signs-change-week-3-4-january-2017/" title="Signs of Change: Week 3 &#038; 4 January 2017">
								Signs of Change: Week 3 &#038; 4 January 2017</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-31T07:30:40-08:00" itemprop="datePublished" class="meta-item">January 31, 2017</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/science/china-brings-advanced-quantum-satellites-line/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="China Brings Advanced Quantum Satellites On Line" title="China Brings Advanced Quantum Satellites On Line" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-103x65.jpg 103w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-351x221.jpg 351w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-343x215.jpg 343w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/science/china-brings-advanced-quantum-satellites-line/" title="China Brings Advanced Quantum Satellites On Line">
								China Brings Advanced Quantum Satellites On Line</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-31T06:30:47-08:00" itemprop="datePublished" class="meta-item">January 31, 2017</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/science/elon-musk-sees-brain-computer-systems-humans-future/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/brain-computer-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Elon Musk Sees Brain-Computer Systems in Humans&#039; Future" title="Elon Musk Sees Brain-Computer Systems in Humans&#8217; Future" srcset="http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/brain-computer-103x65.jpg 103w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/brain-computer-351x221.jpg 351w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/brain-computer-343x215.jpg 343w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/brain-computer-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/science/elon-musk-sees-brain-computer-systems-humans-future/" title="Elon Musk Sees Brain-Computer Systems in Humans&#8217; Future">
								Elon Musk Sees Brain-Computer Systems in Humans&#8217; Future</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-31T06:15:02-08:00" itemprop="datePublished" class="meta-item">January 31, 2017</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/health/10-worst-food-ingredients-never-eat/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/food-ingredients-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="10 of the Worst Food Ingredients to Never Eat Again" srcset="http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/food-ingredients-103x65.jpg 103w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/food-ingredients-351x221.jpg 351w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/food-ingredients-343x215.jpg 343w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/food-ingredients-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/health/10-worst-food-ingredients-never-eat/" title="10 of the Worst Food Ingredients to Never Eat Again">
								10 of the Worst Food Ingredients to Never Eat Again</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-31T05:15:37-08:00" itemprop="datePublished" class="meta-item">January 31, 2017</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/metaphysics/galactic/vatican-theologian-says-extraterrestrials-real-spiritual-intellectual-humans/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vatican Theologian Says Aliens are Real and Are More Spiritual and Intellectual Than Humans" title="Vatican Theologian Says Extraterrestrials are Real and Are More Spiritual and Intellectual Than Humans" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-103x65.jpg 103w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-351x221.jpg 351w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-343x215.jpg 343w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/vatica-aliens-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/metaphysics/galactic/vatican-theologian-says-extraterrestrials-real-spiritual-intellectual-humans/" title="Vatican Theologian Says Extraterrestrials are Real and Are More Spiritual and Intellectual Than Humans">
								Vatican Theologian Says Extraterrestrials are Real and Are More Spiritual and Intellectual Than Humans</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T16:30:53-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/metaphysics/galactic/exploring-vatican-knows-intelligent-extraterrestrial-beings/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/vatican-aliens-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Exploring What the Vatican Knows About Intelligent Extraterrestrial Beings" title="Exploring What the Vatican Knows About Intelligent Extraterrestrial Beings" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/vatican-aliens-103x65.jpg 103w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/vatican-aliens-351x221.jpg 351w, http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/vatican-aliens-343x215.jpg 343w, http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/vatican-aliens-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/metaphysics/galactic/exploring-vatican-knows-intelligent-extraterrestrial-beings/" title="Exploring What the Vatican Knows About Intelligent Extraterrestrial Beings">
								Exploring What the Vatican Knows About Intelligent Extraterrestrial Beings</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T16:00:49-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
										
																									
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		
		<li id="bunyad_ads_widget-8" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sticky Sidebar - Visible While Scrolling -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0380678085259408"
     data-ad-slot="5158161141"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		
		
	</div> <!-- .row -->

</div> <!-- .post-wrap -->

	
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">About Us</h3>			<div class="textwidget"><img src="http://cdn2.theeventchronicle.com/wp-content/uploads/2014/04/logo300-footerx1.png">
<h3><font color="ffffff">Chronicling the Fall of the Cabal</font></h3><br>
<p align="justify">The Event Chronicle is a daily alternative news blog for people interested in seeking truth and exploring alternate view points not covered in the mainstream. We aggregate consciousness expanding articles and videos that are meant to trigger an awakening within the population to help aid in the liberation process of our planet. <a href="http://www.theeventchronicle.com/about/">Read More...</a></p>
The Breakthrough is Near!</div>
		</li>
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">Recent Posts</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.theeventchronicle.com/study/signs-change-week-3-4-january-2017/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Signs of Change" title="Signs of Change: Week 3 &#038; 4 January 2017" srcset="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-103x65.jpg 103w, http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-351x221.jpg 351w, http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-343x215.jpg 343w, http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/study/signs-change-week-3-4-january-2017/" title="Signs of Change: Week 3 &#038; 4 January 2017">
							Signs of Change: Week 3 &#038; 4 January 2017</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-31T07:30:40-08:00" itemprop="datePublished" class="meta-item">January 31, 2017</time>					
			</div>
									
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/science/china-brings-advanced-quantum-satellites-line/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="China Brings Advanced Quantum Satellites On Line" title="China Brings Advanced Quantum Satellites On Line" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-103x65.jpg 103w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-351x221.jpg 351w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-343x215.jpg 343w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/china-quantum-satellite-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/science/china-brings-advanced-quantum-satellites-line/" title="China Brings Advanced Quantum Satellites On Line">
							China Brings Advanced Quantum Satellites On Line</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-31T06:30:47-08:00" itemprop="datePublished" class="meta-item">January 31, 2017</time>					
			</div>
									
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/science/elon-musk-sees-brain-computer-systems-humans-future/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/brain-computer-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Elon Musk Sees Brain-Computer Systems in Humans&#039; Future" title="Elon Musk Sees Brain-Computer Systems in Humans&#8217; Future" srcset="http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/brain-computer-103x65.jpg 103w, http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/brain-computer-351x221.jpg 351w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/brain-computer-343x215.jpg 343w, http://cdn3.theeventchronicle.com/wp-content/uploads/2017/01/brain-computer-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/science/elon-musk-sees-brain-computer-systems-humans-future/" title="Elon Musk Sees Brain-Computer Systems in Humans&#8217; Future">
							Elon Musk Sees Brain-Computer Systems in Humans&#8217; Future</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-31T06:15:02-08:00" itemprop="datePublished" class="meta-item">January 31, 2017</time>					
			</div>
									
																							
					</div>
				
				</li>
						</ul>
			
			</li>			<li class="widget col-4 popular-posts">			<h3 class="widgettitle">Popular Posts</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.theeventchronicle.com/intel/queen-elizabeth-intel-updates-simon-parkes/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/draco-queen-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Queen Elizabeth Intel Updates from Simon Parkes" title="Queen Elizabeth Intel Updates from Simon Parkes" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/draco-queen-103x65.jpg 103w, http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/draco-queen-351x221.jpg 351w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/draco-queen-343x215.jpg 343w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/draco-queen-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/intel/queen-elizabeth-intel-updates-simon-parkes/" title="Queen Elizabeth Intel Updates from Simon Parkes">
							Queen Elizabeth Intel Updates from Simon Parkes</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T05:30:27-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/intel/update-booms-san-diego-ca-neutralization-bouvet-island-et-battles-near-alaska-details-behind-trump-nesara/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/shem-update-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="UPDATE: Booms Under San Diego, CA, the Neutralization of Bouvet Island, ET Battles near Alaska, the Details behind Trump, NESARA and More" title="UPDATE: Booms Under San Diego, CA, the Neutralization of Bouvet Island, ET Battles near Alaska, the Details behind Trump, NESARA and More" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2017/01/shem-update-103x65.jpg 103w, http://cdn2.theeventchronicle.com/wp-content/uploads/2017/01/shem-update-351x221.jpg 351w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/shem-update-343x215.jpg 343w, http://cdn.theeventchronicle.com/wp-content/uploads/2017/01/shem-update-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/intel/update-booms-san-diego-ca-neutralization-bouvet-island-et-battles-near-alaska-details-behind-trump-nesara/" title="UPDATE: Booms Under San Diego, CA, the Neutralization of Bouvet Island, ET Battles near Alaska, the Details behind Trump, NESARA and More">
							UPDATE: Booms Under San Diego, CA, the Neutralization of Bouvet Island, ET Battles near Alaska, the Details behind Trump, NESARA and More</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T11:15:43-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/intel/benjamin-fulford-boys-will-boys-year-cock-starts-war-looms-horizon/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Benjamin Fulford" title="Benjamin Fulford: Boys will be boys as the Year of the Cock starts and war looms on the horizon" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-103x65.jpg 103w, http://cdn3.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-351x221.jpg 351w, http://cdn1.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-343x215.jpg 343w, http://cdn1.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/intel/benjamin-fulford-boys-will-boys-year-cock-starts-war-looms-horizon/" title="Benjamin Fulford: Boys will be boys as the Year of the Cock starts and war looms on the horizon">
							Benjamin Fulford: Boys will be boys as the Year of the Cock starts and war looms on the horizon</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2017-01-30T09:10:33-08:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>					
			</div>
									
						
					</div>
				
				</li>
						</ul>
			
			</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">&copy; 2015 The Event Chronicle</div>
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40103"><a href="http://www.theeventchronicle.com">Home</a></li>
<li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38098"><a href="http://www.theeventchronicle.com/about/">About</a></li>
<li id="menu-item-57494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57494"><a href="http://www.theeventchronicle.com/donate/">Donate</a></li>
<li id="menu-item-38128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38128"><a href="http://www.theeventchronicle.com/about/submit-article/">Submit Articles</a></li>
<li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38097"><a href="http://www.theeventchronicle.com/about/advertising/">Advertising</a></li>
<li id="menu-item-33741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33741"><a href="http://www.theeventchronicle.com/fair-use-notice/">Fair Use Notice</a></li>
<li id="menu-item-33740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33740"><a href="http://www.theeventchronicle.com/dmca-removal/">DMCA / Removal</a></li>
<li id="menu-item-3049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3049"><a href="http://www.theeventchronicle.com/privacy/">Privacy</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="en_US" data-version="3.99" onclick="fbfanboxp(3);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(3);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://www.facebook.com/theeventhandbook" data-width="500" data-height='350' data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "3",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,7000					);
			});	
		</script>
		<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-includes/js/comment-reply.min.js?ver=156a55653f86761d4399578f076bb981'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.theeventchronicle.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.theeventchronicle.com\/science\/china-brings-advanced-quantum-satellites-line\/","stats_nonce":"d4f5d7fa30","share_counts":"03864bebb5","follow_counts":"2599ffadec","total_counts":"bebf32d574","media_single":"c5d0d727f3","media_total":"a5c3152d29","generate_all_window_nonce":"32cefb9e2c","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/monarch/js/custom.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.theeventchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-includes/js/wp-embed.min.js?ver=156a55653f86761d4399578f076bb981'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=0b69c10d-02d6-4b03-8c4b-c3c21a7a96f7&#038;d=dGhlZXZlbnRjaHJvbmljbGUuY29t&#038;wid=33130&#038;cb=1485876683745&#038;ver=1.2.11'></script>
<script type='text/javascript' src='//api.content-ad.net/Scripts/widget2.aspx?id=46fd316f-be0b-4382-8371-53e9d004687c&#038;d=dGhlZXZlbnRjaHJvbmljbGUuY29t&#038;wid=33131&#038;cb=1485876683746&#038;ver=1.2.11'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'67305909',post:'72063',tz:'-8',srv:'www.theeventchronicle.com'} ]);
	_stq.push([ 'clickTrackerInit', '67305909', '72063' ]);
</script>

<!-- EARNIFY POP-UP -->

<!--
<div class="earnify-widget" data-widget-id="831">
-->

<script type="text/javascript">
 var a = document.createElement("script");
 var b = document.getElementsByTagName("script")[0];
 a.async = 1;
 a.src = "//cdn.earnify.com/widget.min.js";
 b.parentNode.insertBefore(a, b);
</script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7f6e0a7159","applicationID":"9445792","transactionName":"ZVIHbBRXWUpRVEJdXFwYJFsSX1hXH0RfWlReUg==","queueTime":0,"applicationTime":834,"atts":"SRUEGlxNSkQ=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Content Delivery Network via cdn.theeventchronicle.com
Database Caching 1/166 queries in 0.053 seconds using memcached
Application Monitoring using New Relic

 Served from: www.theeventchronicle.com @ 2017-01-31 07:31:24 by W3 Total Cache -->