
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta charset="UTF-8"/>
<title>China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2 &raquo; The Event Chronicle</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="pingback" href="//www.theeventchronicle.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://cdn2.theeventchronicle.com/wp-content/uploads/2015/10/favicon-32x32.ico"/>
<link rel="apple-touch-icon-precomposed" href="http://cdn2.theeventchronicle.com/wp-content/uploads/2015/10/apple-touch-icon-152x152.png"/>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2"/>
<meta property="og:description" content="China launched its second space station, Tiangong-2, on Thursday, according to state media reports, paving the way for a permanent space station that the country plans to build around 2022.  The launch of the new satellite comes"/>
<meta property="og:image" content="http://cdn.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment.jpg"/>
<meta property="og:url" content="http://www.theeventchronicle.com/science/china-perform-space-brain-machine-interaction-experiments-tiangong-2/"/>
<meta property="og:site_name" content="The Event Chronicle"/>
<meta property="article:author" content="http://facebook.com/theeventhandbook"/>
<meta property="article:publisher" content="https://www.facebook.com/theeventhandbook"/>
<meta property="fb:app_id" content="569840123194555"/>
<meta property="article:published_time" content="2016-09-20T14:30:00+00:00"/>
<meta property="article:modified_time" content="2016-09-20T13:59:11+00:00"/>
<meta property="og:updated_time" content="2016-09-20T13:59:11+00:00"/>
 
 
<meta property="og:image:width" content="1078"/>
<meta property="og:image:height" content="516"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2">
<meta name="twitter:description" content="China launched its second space station, Tiangong-2, on Thursday, according to state media reports, paving the way for a permanent space station that the country plans to build around 2022.  The launch of the new satellite comes">
<meta name="twitter:image" content="http://cdn.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment.jpg">
<meta name="twitter:site" content="@TheEvent2014">
<meta name="twitter:creator" content="@https://twitter.com/TheEvent2014">
 
 
<link rel="canonical" href="//www.theeventchronicle.com/science/china-perform-space-brain-machine-interaction-experiments-tiangong-2/"/>
 
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The Event Chronicle &raquo; Feed" href="//www.theeventchronicle.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Event Chronicle &raquo; Comments Feed" href="//www.theeventchronicle.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Event Chronicle &raquo; China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2 Comments Feed" href="//www.theeventchronicle.com/science/china-perform-space-brain-machine-interaction-experiments-tiangong-2/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theeventchronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=76727bf3cadf7a89c770d529f37a013b"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://cdn.theeventchronicle.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='ffp-css-fanbox-css' href='http://cdn.theeventchronicle.com/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.94' type='text/css' media='all'/>
<link rel='stylesheet' id='mashsb-styles-css' href='http://cdn.theeventchronicle.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.2.4' type='text/css' media='all'/>
<style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px;}}</style>
<link rel='stylesheet' id='et_monarch-open-sans-css' href='//fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all'/>
<link rel='stylesheet' id='et_monarch-css-css' href='http://cdn.theeventchronicle.com/wp-content/plugins/monarch/css/style.css?ver=1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='seamless_donations_css-css' href='http://cdn.theeventchronicle.com/wp-content/plugins/seamless-donations/css/styles.css?ver=76727bf3cadf7a89c770d529f37a013b' type='text/css' media='all'/>
<link rel='stylesheet' id='mashnet-styles-css' href='http://cdn.theeventchronicle.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.3.5' type='text/css' media='all'/>
<link rel='stylesheet' id='mashresp-styles-css' href='http://cdn.theeventchronicle.com/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css?ver=2.0.7' type='text/css' media='all'/>
<style id='mashresp-styles-inline-css' type='text/css'>@media only screen and (max-width: 568px){.mashsb-buttons a{width:32px;}}@media only screen and (max-width: 568px){[class^="mashicon-"] .text,[class*=" mashicon-"] .text{display:none;}}</style>
<link rel='stylesheet' id='smartmag-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,700|Roboto:400,500|Roboto+Condensed:400,600|Merriweather:300italic&#038;subset' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-core-css' href='http://cdn.theeventchronicle.com/wp-content/themes/smart-mag/style.css?ver=2.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-responsive-css' href='http://cdn.theeventchronicle.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='pretty-photo-css' href='http://cdn.theeventchronicle.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-font-awesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=76727bf3cadf7a89c770d529f37a013b' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-skin-css' href='http://cdn.theeventchronicle.com/wp-content/themes/smart-mag/css/skin-tech.css?ver=76727bf3cadf7a89c770d529f37a013b' type='text/css' media='all'/>
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://cdn.theeventchronicle.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/sdk.js?ver=3.94#xfbml=1&#038;version=v2.5'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.94'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"9","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.theeventchronicle.com\/science\/china-perform-space-brain-machine-interaction-experiments-tiangong-2\/","title":"China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2","image":"http:\/\/www.theeventchronicle.com\/wp-content\/uploads\/2016\/09\/china-brain-machine-experiment.jpg","desc":"China launched its second space station, Tiangong-2, on Thursday, according to state media reports, paving the way for a permanent space station that the country plans to build around 2022.\r\nThe launch of\u00a0the new satellite comes \u2026","hashtag":"@TheEvent2014","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"http:\/\/www.theeventchronicle.com\/wp-admin\/admin-ajax.php","nonce":"4ad57c191e","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/seamless-donations/js/script.js?ver=76727bf3cadf7a89c770d529f37a013b'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=76727bf3cadf7a89c770d529f37a013b'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=76727bf3cadf7a89c770d529f37a013b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"http:\/\/www.theeventchronicle.com\/wp-admin\/admin-ajax.php","nonce":"4ad57c191e","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=76727bf3cadf7a89c770d529f37a013b'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/seamless-donations/library/node-uuid/uuid.js?ver=76727bf3cadf7a89c770d529f37a013b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"Check out this article: ","subject":"I wanted you to see this site","pinterest_select":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=76727bf3cadf7a89c770d529f37a013b'></script>
<link rel='https://api.w.org/' href='//www.theeventchronicle.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.theeventchronicle.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn1.theeventchronicle.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='//wp.me/p4yplb-gpq'/>
<link rel="alternate" type="application/json+oembed" href="//www.theeventchronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F"/>
<link rel="alternate" type="text/xml+oembed" href="//www.theeventchronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&#038;format=xml"/>
<style type="text/css" id="et-social-custom-css"></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.theeventchronicle.com/?wordfence_logHuman=1&hid=35F7C65612F34418C09F5D73184F7235');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="ca_title" content="China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2"/><meta name="ca_image" content="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-150x150.jpg"/><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48051700-2', 'auto');
  ga('send', 'pageview');

</script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=935627176457840";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel="shortcut icon" href=“http://www.theeventchronicle.com/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.theeventchronicle.com/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//www.theeventchronicle.com/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//www.theeventchronicle.com/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//www.theeventchronicle.com/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//www.theeventchronicle.com/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//www.theeventchronicle.com/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//www.theeventchronicle.com/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//www.theeventchronicle.com/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//www.theeventchronicle.com/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="//www.theeventchronicle.com/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="//www.theeventchronicle.com/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.theeventchronicle.com/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//www.theeventchronicle.com/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="http://www.theeventchronicle.com/smalltile.png" />
<meta name="msapplication-square150x150logo" content="http://www.theeventchronicle.com/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="http://www.theeventchronicle.com/widetile.png" />
<meta name="msapplication-square310x310logo" content="http://www.theeventchronicle.com/largetile.png" />

<script src="//donorbox.org/widget.js" type="text/javascript"></script>	
<!--[if lt IE 9]>
<script src="http://cdn1.theeventchronicle.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="single single-post postid-63080 single-format-standard page-builder et_monarch right-sidebar full skin-tech post-layout-cover has-nav-light has-nav-full has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="//www.theeventchronicle.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div class="menu-top-bar-container"><ul id="menu-top-bar" class="menu"><li id="menu-item-40062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40062"><a href="http://www.theeventchronicle.com/about/">About</a></li>
<li id="menu-item-40063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40063"><a href="http://www.theeventchronicle.com/about/contact/">Contact</a></li>
<li id="menu-item-40064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40064"><a href="http://www.theeventchronicle.com/about/advertising/">Advertising</a></li>
<li id="menu-item-57493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57493"><a href="http://www.theeventchronicle.com/donate/">Donate</a></li>
<li id="menu-item-40066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40066"><a href="http://www.theeventchronicle.com/about/submit-article/">Writers: Submit Article</a></li>
<li id="menu-item-40065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40065"><a href="http://www.theeventchronicle.com/about/send-news-tip/">Send News Tip!</a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf">
<li><a href="http://www.theeventchronicle.com/rss/" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://facebook.com/theeventhandbook" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="http://twitter.com/theevent2014" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://plus.google.com/b/100338876114386724257/100338876114386724257/posts" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.youtube.com/channel/UCODB6sMF6bLl9cmQsuwYqUw/playlists" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="http://www.theeventchronicle.com/" title="The Event Chronicle" rel="home" class">
		
														
								
				<img src="http://cdn1.theeventchronicle.com/wp-content/uploads/2014/04/logo250.png" class="logo-image" alt="The Event Chronicle" data-at2x="http://cdn.theeventchronicle.com/wp-content/uploads/2014/04/logo500.png" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="tech">
			
				<div class="title">
							<a href="http://www.theeventchronicle.com/" title="The Event Chronicle" rel="home" class">
		
														
								
				<img src="http://cdn1.theeventchronicle.com/wp-content/uploads/2014/04/logo250.png" class="logo-image" alt="The Event Chronicle" data-at2x="http://cdn.theeventchronicle.com/wp-content/uploads/2014/04/logo500.png" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="adwrap-widget">
			
				<iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=48&l=ur1&category=primeent&banner=13T0PEVEM3A4VST18J82&f=ifr&linkID=c45ae37a6ed207df04a3224e0f0b6089&t=theevechr-20&tracking_id=theevechr-20" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-full nav-light">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-40072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40072"><a href="http://www.theeventchronicle.com"><i class="fa fa-home"></i></a></li>
<li id="menu-item-1991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7717 menu-item-1991"><a href="http://www.theeventchronicle.com/category/the-event/">The Event</a></li>
<li id="menu-item-1985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7718 menu-item-1985"><a href="http://www.theeventchronicle.com/category/intel/">Intel</a></li>
<li id="menu-item-1987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7728 menu-item-1987"><a href="http://www.theeventchronicle.com/category/news/">News</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2630"><a href="http://www.theeventchronicle.com/category/news/">All News</a></li>
	<li id="menu-item-51458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7743 menu-item-51458"><a href="http://www.theeventchronicle.com/category/panama-papers/">Panama Papers</a></li>
	<li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-1997"><a href="http://www.theeventchronicle.com/category/news/north-america/">North America</a></li>
	<li id="menu-item-1994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-1994"><a href="http://www.theeventchronicle.com/category/news/central-america/">Central America</a></li>
	<li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7732 menu-item-1999"><a href="http://www.theeventchronicle.com/category/news/south-america/">South America</a></li>
	<li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7730 menu-item-1995"><a href="http://www.theeventchronicle.com/category/news/europe/">Europe</a></li>
	<li id="menu-item-1993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7729 menu-item-1993"><a href="http://www.theeventchronicle.com/category/news/asia/">Asia</a></li>
	<li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7731 menu-item-1996"><a href="http://www.theeventchronicle.com/category/news/middle-east/">Middle East</a></li>
	<li id="menu-item-1992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7713 menu-item-1992"><a href="http://www.theeventchronicle.com/category/news/africa/">Africa</a></li>
	<li id="menu-item-1998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-1998"><a href="http://www.theeventchronicle.com/category/news/oceania/">Oceania</a></li>
	<li id="menu-item-6824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7715 menu-item-6824"><a href="http://www.theeventchronicle.com/category/good-news/">Good News</a></li>
	<li id="menu-item-8917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-8917"><a href="http://www.theeventchronicle.com/category/editors-pick/">Editor&#8217;s Picks</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.theeventchronicle.com/news/north-america/1-5-billion-birds-vanished-north-america-just-40-years/" title="Over 1.5 Billion Birds Have Vanished from North America in Just 40 Years" class="image-link">
					<img width="351" height="221" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-351x221.jpg" class="image wp-post-image" alt="Over 1.5 Billion Birds Have Vanished from North America in Just 40 Years" title="Over 1.5 Billion Birds Have Vanished from North America in Just 40 Years" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2><a href="http://www.theeventchronicle.com/news/north-america/1-5-billion-birds-vanished-north-america-just-40-years/" title="Over 1.5 Billion Birds Have Vanished from North America in Just 40 Years">Over 1.5 Billion Birds Have Vanished from North America in Just 40 Years</a></h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T13:30:03-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.theeventchronicle.com/news/middle-east/us-admits-supplying-saudis-white-phosphorus-munitions/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="US Admits Supplying Saudis With White Phosphorus Munitions" title="US Admits Supplying Saudis With White Phosphorus Munitions" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.theeventchronicle.com/news/middle-east/us-admits-supplying-saudis-white-phosphorus-munitions/">US Admits Supplying Saudis With White Phosphorus Munitions</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T14:00:18-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.theeventchronicle.com/news/north-america/1-5-billion-birds-vanished-north-america-just-40-years/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Over 1.5 Billion Birds Have Vanished from North America in Just 40 Years" title="Over 1.5 Billion Birds Have Vanished from North America in Just 40 Years" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.theeventchronicle.com/news/north-america/1-5-billion-birds-vanished-north-america-just-40-years/">Over 1.5 Billion Birds Have Vanished from North America in Just 40 Years</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T13:30:03-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.theeventchronicle.com/news/north-america/three-ugly-sisters-transatlantic-trade-ttip-ceta-tisa/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/handshake-us-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Three Ugly Sisters of Transatlantic Trade: TTIP, CETA and TISA" title="The Three Ugly Sisters of Transatlantic Trade: TTIP, CETA and TISA" srcset="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/handshake-us-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/handshake-us-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/handshake-us-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/handshake-us-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="http://www.theeventchronicle.com/news/north-america/three-ugly-sisters-transatlantic-trade-ttip-ceta-tisa/">The Three Ugly Sisters of Transatlantic Trade: TTIP, CETA and TISA</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T13:05:22-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-1982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7714 menu-item-1982"><a href="http://www.theeventchronicle.com/category/finanace/">Finance</a>
<ul class="sub-menu">
	<li id="menu-item-45448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7714 menu-item-45448"><a href="http://www.theeventchronicle.com/category/finanace/">Finance</a></li>
	<li id="menu-item-45447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7739 menu-item-45447"><a href="http://www.theeventchronicle.com/category/aiib/">AIIB</a></li>
</ul>
</li>
<li id="menu-item-1984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7716 menu-item-1984"><a href="http://www.theeventchronicle.com/category/health/">Health</a></li>
<li id="menu-item-1988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7733 menu-item-1988"><a href="http://www.theeventchronicle.com/category/science/">Science</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7724 menu-item-2000"><a href="http://www.theeventchronicle.com/category/metaphysics/">Metaphysics</a>
<ul class="sub-menu">
	<li id="menu-item-2655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2655"><a href="http://www.theeventchronicle.com/category/metaphysics/">All</a></li>
	<li id="menu-item-8916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7725 menu-item-8916"><a href="http://www.theeventchronicle.com/category/metaphysics/metascience/">MetaScience</a></li>
	<li id="menu-item-1983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7726 menu-item-1983"><a href="http://www.theeventchronicle.com/category/metaphysics/galactic/">Galactic</a></li>
	<li id="menu-item-1989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7727 menu-item-1989"><a href="http://www.theeventchronicle.com/category/metaphysics/spiritual/">Spiritual</a></li>
</ul>
</li>
<li id="menu-item-1990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7290 menu-item-1990"><a href="http://www.theeventchronicle.com/category/study/">Study</a>
<ul class="sub-menu">
	<li id="menu-item-40068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7290 menu-item-40068"><a href="http://www.theeventchronicle.com/category/study/">Research</a></li>
	<li id="menu-item-50360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7740 menu-item-50360"><a href="http://www.theeventchronicle.com/category/satanic-bloodlines/">Bloodlines</a></li>
	<li id="menu-item-55650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7744 menu-item-55650"><a href="http://www.theeventchronicle.com/category/orlando-shooting/">Orlando Shooting</a></li>
	<li id="menu-item-50652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7741 menu-item-50652"><a href="http://www.theeventchronicle.com/category/brussels/">Brussels Bombing</a></li>
	<li id="menu-item-24347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6930 menu-item-24347"><a href="http://www.theeventchronicle.com/category/paris-attack/">Paris Attack</a></li>
	<li id="menu-item-41791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7737 menu-item-41791"><a href="http://www.theeventchronicle.com/category/charlie-hebdo/">Charlie Hebdo</a></li>
	<li id="menu-item-20709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7711 menu-item-20709"><a href="http://www.theeventchronicle.com/category/islamic-state/">Islamic State</a></li>
	<li id="menu-item-41563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7736 menu-item-41563"><a href="http://www.theeventchronicle.com/category/flight-7k9268/">Flight 7K9268</a></li>
	<li id="menu-item-13624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7712 menu-item-13624"><a href="http://www.theeventchronicle.com/category/mh17/">MH17</a></li>
	<li id="menu-item-20707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7709 menu-item-20707"><a href="http://www.theeventchronicle.com/category/911/">9/11</a></li>
	<li id="menu-item-20708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7710 menu-item-20708"><a href="http://www.theeventchronicle.com/category/ebola/">Ebola</a></li>
</ul>
</li>
<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7719 menu-item-1986"><a href="http://www.theeventchronicle.com/category/media/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-2508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2508"><a href="http://www.theeventchronicle.com/category/media/">All Video</a></li>
	<li id="menu-item-2509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7720 menu-item-2509"><a href="http://www.theeventchronicle.com/category/media/clip/">Clip</a></li>
	<li id="menu-item-2511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-244 menu-item-2511"><a href="http://www.theeventchronicle.com/category/media/informational/">Informational</a></li>
	<li id="menu-item-2229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7722 menu-item-2229"><a href="http://www.theeventchronicle.com/category/media/interview/">Interview</a></li>
	<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7721 menu-item-2228"><a href="http://www.theeventchronicle.com/category/media/documentary/">Documentary</a></li>
	<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7723 menu-item-5651"><a href="http://www.theeventchronicle.com/category/media/meditation/">Meditation</a></li>
</ul>
</li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.theeventchronicle.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.theeventchronicle.com/category/science/"><span itemprop="title">Science</span></a></span><span class="delim">&raquo;</span><span class="current">China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2</span></div>		</div>
		
	</div>


<div class="main wrap cf">

			
		

	
<div class="post-wrap post-63080 post type-post status-publish format-standard has-post-thumbnail category-science" itemscope itemtype="http://schema.org/Article">

	<section class="post-cover">
	
			<div class="featured">
					
								
										
						<img width="1078" height="516" src="http://cdn.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment.jpg" class="attachment-main-full size-main-full wp-post-image" alt="China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2" title="China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2" itemprop="image" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment.jpg 1078w, //www.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-300x144.jpg 300w, //www.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-768x368.jpg 768w, //www.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-1024x490.jpg 1024w, //www.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-702x336.jpg 702w" sizes="(max-width: 1078px) 100vw, 1078px" />										
												
										
					<div class="overlay">
						
						<span class="cat-title cat-7733"><a href="http://www.theeventchronicle.com/category/science/">Science</a></span>
						
						<h1 class="item fn" itemprop="name headline">China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2</h1>
						
						<div class="post-meta">
							<span class="posted-by">By 
								<span class="reviewer" itemprop="author"><a href="http://www.theeventchronicle.com/author/editortheeventchronicle-com/" title="Posts by Editor" rel="author">Editor</a></span>
							</span>
							 
							<span class="posted-on">on								<span class="dtreviewed">
									<time class="value-title" datetime="2016-09-20T14:30:00-07:00" title="2016-09-20" itemprop="datePublished">September 20, 2016</time>
								</span>
							</span>
							
							<span class="comments">
								<a href="http://www.theeventchronicle.com/science/china-perform-space-brain-machine-interaction-experiments-tiangong-2/#respond"><i class="fa fa-comments-o"></i> 0 Comments</a>
							</span>
						</div>
						
					</div>
					
																			
								
					
							</div>
	
	</section>
	
	
	<div class="row">

		<div class="col-8 main-content">
		
			<article>
			
				<div class="post-container cf">
				
					<div class="post-content description " itemprop="articleBody">
				
								
				
		<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">9</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter" href="https://twitter.com/intent/tweet?text=China%20to%20Perform%20Space%20Brain-Machine%20Interaction%20Experiments%20on%20Tiangong-2&url=http://bit.ly/2ckxGT7&via=TheEvent2014" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a  class="mashicon-google" href="https://plus.google.com/share?text=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google+</span></a><a  class="mashicon-mail" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d0470194e58574d5c5d1940564c194d56194a5c5c194d51504a194a504d5c1f585449025b565d40047a515c5a5219564c4d194d51504a19584bXticle: http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Mail</span></a><div class="onoffswitch"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&amp;title=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><a  class="mashicon-buffer" href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&amp;text=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Buffer</span></a><a  class="mashicon-pocket" href="https://getpocket.com/save?title=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pocket</span></a><a  class="mashicon-pinterest" href="http://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&amp;media=http://www.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment.jpg&amp;description=China launched its second space station, Tiangong-2, on Thursday, according to state media reports, paving the way for a permanent space station that the country plans to build around 2022.  The launch of the new satellite comes" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-delicious" href="https://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&amp;title=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Delicious</span></a><a  class="mashicon-tumblr" href="https://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&amp;t=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tumblr</span></a><a  class="mashicon-skype" href="https://web.skype.com/share?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&lang=en-en" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Skype</span></a><a  class="mashicon-print" href="http://www.printfriendly.com/print/?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&amp;item=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Print</span></a><div class="onoffswitch2" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div><div class="mashsb_below_buttons"><br></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.2.4--><!--Ad Injection:top-->
<div style='float:left;margin-right:5px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In Post - All Pages - Top Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0380678085259408"
     data-ad-slot="6634894349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><h4>China launched its second space station, Tiangong-2, on Thursday, according to state media reports, paving the way for a permanent space station that the country plans to build around 2022.</h4>
<p>The launch of the new satellite comes five years after the country launched its first space station, Tiangong-1, in September 2011.</p>
<p>The space station Tiangong-2 is China’s first real space lab. A brain-computer interaction test system, developed by Tianjin University, has been installed in the lab and it is set to conduct a series of experiments in space, People’s Daily reported.</p>
<p>According to Ming Dong, the leader of the research team in charge of the brain-computer test system, the brain-computer interaction will eventually be the highest form of human-machine communication.</p>
<blockquote><p>“The brain-computer interaction test system in Tiangong-2 boasts 64 national patents. The research team has long been devoted to the research of brain-computer interactions, previously developing two idiodynamic artificial neuron robotic systems that can help with the rehabilitation of stroke patients,” the publication wrote.</p></blockquote>
<p>Regarding the use of such brain-computer interaction technology in space, the leader of the research team suggested that it could also help Tiangong-2 astronauts to more easily accomplish their assigned tasks.</p>
<p>For example, the brain-computer interaction can transmit the astronauts&#8217; thoughts into operations, while at the same time observing their neurological functions.</p><!--Ad Injection:random-->
<div style=''><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In Post - All Pages - Middle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0380678085259408"
     data-ad-slot="8111627540"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<blockquote><p>Earlier in an interview with Sputnik, Russian military expert, Vasiliy Kashin, said that Tiangong-2 will allow Chinese astronauts to stay in orbit for 30 days, which is longer than ever before in the history of the Chinese space program.</p></blockquote>
<p>The Tiangong-2, whose name means “Heavenly Palace,” will be used to test space technology and conduct medical and space experiments.</p>
<p>According to the military expert, in the future, a third module is planned for launch, in which a crew of 3 people will be able to stay in orbit for up to 40 days. The refueling technology of the orbiter is also planned to be developed in this module.</p>
<blockquote><p>It should be noted that to date, China has managed to implement its program, in general adhering to its originally established schedule without any unforeseen accidents.</p></blockquote>
<p>Thus, it is hoped that with the advent of the private Chinese space station, China will establish a permanent presence in space and will begin to experiment with long-term human experiments required for flights to other planets.</p>
<p>Source: <a href="https://sputniknews.com/science/20160919/1045465670/china-space-exploration.html" target="_blank">Sputnik News</a></p>
<h2>Related:</h2>
<h5><a title="China Successfully Launches SpaceLab Tiangong-2" href="http://www.theeventchronicle.com/science/china-launches-tiangong-2/">China Successfully Launches SpaceLab Tiangong-2</a></h5>
<div id="contentad33130"></div>
<div id="contentad33131"></div>
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">9</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter" href="https://twitter.com/intent/tweet?text=China%20to%20Perform%20Space%20Brain-Machine%20Interaction%20Experiments%20on%20Tiangong-2&url=http://bit.ly/2ckxGT7&via=TheEvent2014" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a  class="mashicon-google" href="https://plus.google.com/share?text=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google+</span></a><a  class="mashicon-mail" href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f98de4b3a5aab0a1a0e4bdabb1e4b0abe4b7a1a1e4b0acadb7e4b7adb0a1e2a5a9b4ffa6aba0bdf987aca1a7afe4abb1b0e4b0acadb7e4a5b6Xticle: http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Mail</span></a><div class="onoffswitch"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&amp;title=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Reddit</span></a><a  class="mashicon-buffer" href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&amp;text=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Buffer</span></a><a  class="mashicon-pocket" href="https://getpocket.com/save?title=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pocket</span></a><a  class="mashicon-pinterest" href="http://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&amp;media=http://www.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment.jpg&amp;description=China launched its second space station, Tiangong-2, on Thursday, according to state media reports, paving the way for a permanent space station that the country plans to build around 2022.  The launch of the new satellite comes" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-delicious" href="https://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&amp;title=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Delicious</span></a><a  class="mashicon-tumblr" href="https://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&amp;t=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tumblr</span></a><a  class="mashicon-skype" href="https://web.skype.com/share?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&lang=en-en" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Skype</span></a><a  class="mashicon-print" href="http://www.printfriendly.com/print/?url=http%3A%2F%2Fwww.theeventchronicle.com%2Fscience%2Fchina-perform-space-brain-machine-interaction-experiments-tiangong-2%2F&amp;item=China+to+Perform+Space+Brain-Machine+Interaction+Experiments+on+Tiangong-2" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Print</span></a><div class="onoffswitch2" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div><div class="mashsb_below_buttons"><br></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.2.4-->
		
				
							
					</div><!-- .post-content -->
					
				</div>
		
				
					
			</article>
			
			

	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://www.theeventchronicle.com/news/middle-east/us-admits-supplying-saudis-white-phosphorus-munitions/" rel="prev">US Admits Supplying Saudis With White Phosphorus Munitions</a></span>		</div>
		
		<div class="next">		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.theeventchronicle.com/science/mars-aint-no-limit-elon-musk-envisions-future-colonization-space/" title="Mars &#8216;Ain&#8217;t No Limit&#8217;: Elon Musk Envisions Future Colonization of Space" class="image-link">
						<img width="214" height="140" src="http://cdn.theeventchronicle.com/wp-content/uploads/2016/09/planets-space-colonization-214x140.jpg" class="image wp-post-image" alt="Mars &#039;Ain&#039;t No Limit&#039;: Elon Musk Envisions Future Colonization of Space" title="Mars &#8216;Ain&#8217;t No Limit&#8217;: Elon Musk Envisions Future Colonization of Space" />	
											</a>
					
										
					<h2><a href="http://www.theeventchronicle.com/science/mars-aint-no-limit-elon-musk-envisions-future-colonization-space/" title="Mars &#8216;Ain&#8217;t No Limit&#8217;: Elon Musk Envisions Future Colonization of Space">Mars &#8216;Ain&#8217;t No Limit&#8217;: Elon Musk Envisions Future Colonization of Space</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T09:30:07-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.theeventchronicle.com/science/quantum-teleportation-breakthrough-darpa-funded-physicists/" title="‘Quantum teleportation’ breakthrough by DARPA-funded physicists" class="image-link">
						<img width="214" height="140" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/quantum-teleport-214x140.jpg" class="image wp-post-image" alt="‘Quantum teleportation’ breakthrough by DARPA-funded physicists" title="‘Quantum teleportation’ breakthrough by DARPA-funded physicists" />	
											</a>
					
										
					<h2><a href="http://www.theeventchronicle.com/science/quantum-teleportation-breakthrough-darpa-funded-physicists/" title="‘Quantum teleportation’ breakthrough by DARPA-funded physicists">‘Quantum teleportation’ breakthrough by DARPA-funded physicists</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T09:15:30-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.theeventchronicle.com/science/white-mars-antarctica-provides-nasa-training-ground-manned-missions-mars/" title="&#8220;White Mars&#8221; — Antarctica Provides NASA with a Training Ground for Manned Missions to Mars" class="image-link">
						<img width="214" height="140" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/white-mars-214x140.jpg" class="image wp-post-image" alt="&quot;White Mars&quot; — Antarctica Provides NASA with a Training Ground for Manned Missions to Mars" title="&#8220;White Mars&#8221; — Antarctica Provides NASA with a Training Ground for Manned Missions to Mars" />	
													<span class="post-format-icon video"><i class="fa fa-film"></i></span>
											</a>
					
										
					<h2><a href="http://www.theeventchronicle.com/science/white-mars-antarctica-provides-nasa-training-ground-manned-missions-mars/" title="&#8220;White Mars&#8221; — Antarctica Provides NASA with a Training Ground for Manned Missions to Mars">&#8220;White Mars&#8221; — Antarctica Provides NASA with a Training Ground for Manned Missions to Mars</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-19T17:30:49-07:00" itemprop="datePublished" class="meta-item">September 19, 2016</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
			<div class="comments">
				
	
	<div id="comments">

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/science/china-perform-space-brain-machine-interaction-experiments-tiangong-2/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="//www.theeventchronicle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='63080' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="140a81513b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>				</form>
					</div><!-- #respond -->
		
	</div><!-- #comments -->
			</div>
	
		</div>
	
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
			<ul>
			
			<li id="monarchwidget-3" class="widget widget_monarchwidget"><h3 class="widgettitle">Follow Us</h3><div class="et_social_networks et_social_1col et_social_slide et_social_rounded et_social_left et_social_withcounts et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/theeventhandbook" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="63080" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>54.4k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://www.twitter.com" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="63080" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div><div class="et_social_count">
						<span>2.3k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/b/100338876114386724257/+Theeventhandbook" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="63080" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_rss">
						<a href="http://www.theeventchronicle.com/rss/" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="63080" target="_blank">
							<i class="et_social_icon et_social_icon_rss"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">RSS</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></li>

		<li id="bunyad_ads_widget-4" class="widget bunyad-ad">		
							<h3 class="widgettitle">The Event Handbook</h3>					
			<div class="adwrap-widget">
			
				<a href="http://www.theeventhandbook.com"><img src="http://cdn2.theeventchronicle.com/wp-content/uploads/2015/10/bnr_theevent_handbook_300x300.jpg
" width="300"></a>
<br><br>
<a href="http://prepareforchange.net"><img src="http://cdn3.theeventchronicle.com/wp-content/uploads/2014/11/prepare-for-change.png"></a>
<br><br>
<a href="http://click.linksynergy.com/fs-bin/click?id=Rg34czMvdK4&offerid=418693.10000471&subid=0&type=4"><IMG border="0"   alt="Gaia-Wisdom Teachings MAIN B300x250" src="//ad.linksynergy.com/fs-bin/show?id=Rg34czMvdK4&bids=418693.10000471&subid=0&type=4&gridnum=13"></a>
			
			</div>
		
		</li>
		
					<li id="bunyad-popular-posts-widget-4" class="widget popular-posts">			<h3 class="widgettitle">Popular Today</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.theeventchronicle.com/intel/benjamin-fulford-hillary-clinton-dead-bill-run-clinton-foundation-scandals-finish-dc-crooks-off/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Benjamin Fulford" title="Benjamin Fulford: Hillary Clinton is dead, Bill on the run as Clinton Foundation scandals finish the DC crooks off" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/intel/benjamin-fulford-hillary-clinton-dead-bill-run-clinton-foundation-scandals-finish-dc-crooks-off/" title="Benjamin Fulford: Hillary Clinton is dead, Bill on the run as Clinton Foundation scandals finish the DC crooks off">
							Benjamin Fulford: Hillary Clinton is dead, Bill on the run as Clinton Foundation scandals finish the DC crooks off</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-19T08:25:19-07:00" itemprop="datePublished" class="meta-item">September 19, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/study/abc-news-reports-hillary-clintons-death-body-doubles/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/hillary-clinton-dead-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ABC News Reports &quot;Hillary Clinton&#039;s Death&quot;, Body Doubles and More" title="ABC News Reports &#8220;Hillary Clinton&#8217;s Death&#8221;, Body Doubles and More" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2016/09/hillary-clinton-dead-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/hillary-clinton-dead-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/hillary-clinton-dead-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/hillary-clinton-dead-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/study/abc-news-reports-hillary-clintons-death-body-doubles/" title="ABC News Reports &#8220;Hillary Clinton&#8217;s Death&#8221;, Body Doubles and More">
							ABC News Reports &#8220;Hillary Clinton&#8217;s Death&#8221;, Body Doubles and More</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-13T08:48:14-07:00" itemprop="datePublished" class="meta-item">September 13, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/intel/tom-heneghan-prepare-unexpected/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/tom-h-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tom Heneghan: Prepare for the Unexpected!" title="Tom Heneghan: Prepare for the Unexpected!" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/tom-h-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/tom-h-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/tom-h-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/tom-h-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/intel/tom-heneghan-prepare-unexpected/" title="Tom Heneghan: Prepare for the Unexpected!">
							Tom Heneghan: Prepare for the Unexpected!</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-19T11:00:41-07:00" itemprop="datePublished" class="meta-item">September 19, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/metaphysics/spiritual/planetary-shift-timeline/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/08/new-earth-1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="New Earth" title="Planetary Shift Timeline" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/08/new-earth-1-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/08/new-earth-1-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/08/new-earth-1-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/08/new-earth-1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/metaphysics/spiritual/planetary-shift-timeline/" title="Planetary Shift Timeline">
							Planetary Shift Timeline</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-19T07:46:02-07:00" itemprop="datePublished" class="meta-item">September 19, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/study/former-kissinger-ceo-says-world-run-30-families/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2016/09/nwo-cabal-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Former Kissinger CEO Says The World Is Run By 30 Families" title="Former Kissinger CEO Says The World Is Run By 30 Families" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/nwo-cabal-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/nwo-cabal-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/nwo-cabal-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/nwo-cabal-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/study/former-kissinger-ceo-says-world-run-30-families/" title="Former Kissinger CEO Says The World Is Run By 30 Families">
							Former Kissinger CEO Says The World Is Run By 30 Families</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-19T13:45:20-07:00" itemprop="datePublished" class="meta-item">September 19, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/news/north-america/breaking-new-dnc-leaks-blow-hillarys-health-obamas-corruption-wide-open/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/wikileaks-clinton-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="BREAKING: New DNC Leaks Blow Hillary’s Health and Obama’s Corruption Wide Open" title="BREAKING: New DNC Leaks Blow Hillary’s Health and Obama’s Corruption Wide Open" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/wikileaks-clinton-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/wikileaks-clinton-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/wikileaks-clinton-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/wikileaks-clinton-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/news/north-america/breaking-new-dnc-leaks-blow-hillarys-health-obamas-corruption-wide-open/" title="BREAKING: New DNC Leaks Blow Hillary’s Health and Obama’s Corruption Wide Open">
							BREAKING: New DNC Leaks Blow Hillary’s Health and Obama’s Corruption Wide Open</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-14T16:32:49-07:00" itemprop="datePublished" class="meta-item">September 14, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/news/north-america/u-s-federal-government-coming-apart-seams/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2016/09/hacked-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="U.S. Federal Government Coming Apart At The Seams" title="U.S. Federal Government Coming Apart At The Seams" srcset="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/hacked-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/hacked-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/hacked-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/hacked-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/news/north-america/u-s-federal-government-coming-apart-seams/" title="U.S. Federal Government Coming Apart At The Seams">
							U.S. Federal Government Coming Apart At The Seams</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-19T09:00:25-07:00" itemprop="datePublished" class="meta-item">September 19, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/study/manhattan-explosion-used-coverup-us-war-crime-syria/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/ny-explosion-false-flag-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ny-explosion-false-flag" title="Manhattan explosion being used to coverup US war crime in Syria" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2016/09/ny-explosion-false-flag-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/ny-explosion-false-flag-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/ny-explosion-false-flag-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/ny-explosion-false-flag-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/study/manhattan-explosion-used-coverup-us-war-crime-syria/" title="Manhattan explosion being used to coverup US war crime in Syria">
							Manhattan explosion being used to coverup US war crime in Syria</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-19T10:15:54-07:00" itemprop="datePublished" class="meta-item">September 19, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/editors-pick/signs-change-september-2016-week-2/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Signs of Change" title="Signs of Change: September 2016 — Week 2" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/editors-pick/signs-change-september-2016-week-2/" title="Signs of Change: September 2016 — Week 2">
							Signs of Change: September 2016 — Week 2</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-19T18:00:47-07:00" itemprop="datePublished" class="meta-item">September 19, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/news/north-america/us-government-preparing-declare-national-emergency-postpone-elections/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/emergency-alert-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Is The US Government Preparing To Declare A National Emergency To Postpone The Elections?" title="Is The US Government Preparing To Declare A National Emergency To Postpone The Elections?" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/emergency-alert-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/emergency-alert-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/emergency-alert-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/emergency-alert-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/news/north-america/us-government-preparing-declare-national-emergency-postpone-elections/" title="Is The US Government Preparing To Declare A National Emergency To Postpone The Elections?">
							Is The US Government Preparing To Declare A National Emergency To Postpone The Elections?</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T11:30:59-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
						</ul>
			
			</li>
		
		
		<li id="bunyad_ads_widget-24" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=audible&banner=1ATTNKX8Y3TY31EHYR82&f=ifr&linkID=96c2d3b7dc5bfcf7b84bcdd1e0dfb653&t=theevechr-20&tracking_id=theevechr-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-25" class="widget bunyad-ad">		
							<h3 class="widgettitle">New Book</h3>					
			<div class="adwrap-widget">
			
				<a href="http://amzn.to/1UqQ2Cb"><img src="http://cdn.theeventchronicle.com/wp-content/uploads/2016/01/51rmmTU3XlL._SX329_BO1204203200_.jpg" align="center" width="300"></a><br><br>
<a href="http://amzn.to/1UqQ2Cb"><h4>The Ascension Mysteries: Revealing the Cosmic Battle Between Good and Evil by David Wilcock</h4></a><br>			
			</div>
		
		</li>
		
			
			<li id="bunyad-tabbed-recent-widget-4" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Editor's Picks</a>
				</li>
				
								
				<li class="">
					<a href="#" data-tab="2">Latest Posts</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://www.theeventchronicle.com/editors-pick/signs-change-september-2016-week-2/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Signs of Change" title="Signs of Change: September 2016 — Week 2" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/editors-pick/signs-change-september-2016-week-2/" title="Signs of Change: September 2016 — Week 2">
								Signs of Change: September 2016 — Week 2</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-19T18:00:47-07:00" itemprop="datePublished" class="meta-item">September 19, 2016</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/editors-pick/reminder-lunar-eclipse-meditation-today-1154am-pst-654pm-utc/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2015/12/cobra-portal-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cobra - Resistance Movement" title="Reminder: Lunar Eclipse Meditation Today at 11:54am (PST) / 6:54pm (UTC)" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2015/12/cobra-portal-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2015/12/cobra-portal-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2015/12/cobra-portal-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2015/12/cobra-portal-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/editors-pick/reminder-lunar-eclipse-meditation-today-1154am-pst-654pm-utc/" title="Reminder: Lunar Eclipse Meditation Today at 11:54am (PST) / 6:54pm (UTC)">
								Reminder: Lunar Eclipse Meditation Today at 11:54am (PST) / 6:54pm (UTC)</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-16T04:00:00-07:00" itemprop="datePublished" class="meta-item">September 16, 2016</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/the-event/prepare-change-community-leaders-brief-now-available-multiple-languages/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/08/the-event-flash-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hank Jones II and Lars Sarnhult Reveal Information About The Event, Donald Trump and Dolores Cannon!" title="Prepare For Change: Community Leaders Brief in Now Available in Multiple Languages" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/08/the-event-flash-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/08/the-event-flash-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/08/the-event-flash-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/08/the-event-flash-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/the-event/prepare-change-community-leaders-brief-now-available-multiple-languages/" title="Prepare For Change: Community Leaders Brief in Now Available in Multiple Languages">
								Prepare For Change: Community Leaders Brief in Now Available in Multiple Languages</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-16T03:00:16-07:00" itemprop="datePublished" class="meta-item">September 16, 2016</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/editors-pick/signs-change-september-2016/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Signs of Change" title="Signs of Change — September 2016" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/signs-of-change-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/editors-pick/signs-change-september-2016/" title="Signs of Change — September 2016">
								Signs of Change — September 2016</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-14T14:30:51-07:00" itemprop="datePublished" class="meta-item">September 14, 2016</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/media/meditation/mass-consciousness-gridwork-world-peace-meditation-2/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/world-peace-meditation-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mass Consciousness Gridwork — World Peace Meditation" title="Mass Consciousness Gridwork — World Peace Meditation" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/world-peace-meditation-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/world-peace-meditation-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/world-peace-meditation-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/world-peace-meditation-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/media/meditation/mass-consciousness-gridwork-world-peace-meditation-2/" title="Mass Consciousness Gridwork — World Peace Meditation">
								Mass Consciousness Gridwork — World Peace Meditation</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-11T16:30:06-07:00" itemprop="datePublished" class="meta-item">September 11, 2016</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/911/911-bombshell-new-evidence-methodical-deception/"><img width="103" height="65" src="http://cdn.theeventchronicle.com/wp-content/uploads/2016/05/farrell-911-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="farrell-911" title="9/11 Bombshell New Evidence — Methodical Deception (Recommended)" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/05/farrell-911-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/05/farrell-911-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/05/farrell-911-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/05/farrell-911-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/911/911-bombshell-new-evidence-methodical-deception/" title="9/11 Bombshell New Evidence — Methodical Deception (Recommended)">
								9/11 Bombshell New Evidence — Methodical Deception (Recommended)</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-11T13:19:53-07:00" itemprop="datePublished" class="meta-item">September 11, 2016</time>					
			</div>
										
																									
						</div>
					
					</li>
					
										
									
				</ul>
									
				<ul class="tab-posts  posts-list" id="recent-tab-2">
				
								
						
					<li>
					
						<a href="http://www.theeventchronicle.com/science/china-perform-space-brain-machine-interaction-experiments-tiangong-2/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2" title="China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/science/china-perform-space-brain-machine-interaction-experiments-tiangong-2/" title="China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2">
								China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T14:30:00-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/news/middle-east/us-admits-supplying-saudis-white-phosphorus-munitions/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="US Admits Supplying Saudis With White Phosphorus Munitions" title="US Admits Supplying Saudis With White Phosphorus Munitions" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/news/middle-east/us-admits-supplying-saudis-white-phosphorus-munitions/" title="US Admits Supplying Saudis With White Phosphorus Munitions">
								US Admits Supplying Saudis With White Phosphorus Munitions</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T14:00:18-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/finanace/wells-fargo-executive-responsible-scandal-walks-away-125-million/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/wells-fargo-exec-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wells Fargo Executive Responsible For Scandal Walks Away With $125 Million" title="Wells Fargo Executive Responsible For Scandal Walks Away With $125 Million" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/wells-fargo-exec-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/wells-fargo-exec-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/wells-fargo-exec-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/wells-fargo-exec-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/finanace/wells-fargo-executive-responsible-scandal-walks-away-125-million/" title="Wells Fargo Executive Responsible For Scandal Walks Away With $125 Million">
								Wells Fargo Executive Responsible For Scandal Walks Away With $125 Million</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T13:45:50-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/news/north-america/1-5-billion-birds-vanished-north-america-just-40-years/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Over 1.5 Billion Birds Have Vanished from North America in Just 40 Years" title="Over 1.5 Billion Birds Have Vanished from North America in Just 40 Years" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/birds-vanish-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/news/north-america/1-5-billion-birds-vanished-north-america-just-40-years/" title="Over 1.5 Billion Birds Have Vanished from North America in Just 40 Years">
								Over 1.5 Billion Birds Have Vanished from North America in Just 40 Years</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T13:30:03-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/finanace/time-central-bankers-run/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/central-bankers-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Is It Time for Central Bankers to Run?" title="Is It Time for Central Bankers to Run?" srcset="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/central-bankers-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/central-bankers-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/central-bankers-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/central-bankers-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/finanace/time-central-bankers-run/" title="Is It Time for Central Bankers to Run?">
								Is It Time for Central Bankers to Run?</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T13:14:46-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
										
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://www.theeventchronicle.com/news/north-america/three-ugly-sisters-transatlantic-trade-ttip-ceta-tisa/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/handshake-us-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Three Ugly Sisters of Transatlantic Trade: TTIP, CETA and TISA" title="The Three Ugly Sisters of Transatlantic Trade: TTIP, CETA and TISA" srcset="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/handshake-us-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/handshake-us-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/handshake-us-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/handshake-us-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
												
						</a>
						
						<div class="content">
						
													
							<a href="http://www.theeventchronicle.com/news/north-america/three-ugly-sisters-transatlantic-trade-ttip-ceta-tisa/" title="The Three Ugly Sisters of Transatlantic Trade: TTIP, CETA and TISA">
								The Three Ugly Sisters of Transatlantic Trade: TTIP, CETA and TISA</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T13:05:22-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
										
																									
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		
		<li id="bunyad_ads_widget-8" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sticky Sidebar - Visible While Scrolling -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0380678085259408"
     data-ad-slot="5158161141"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		
		
	</div> <!-- .row -->

</div> <!-- .post-wrap -->

	
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">About Us</h3>			<div class="textwidget"><img src="http://cdn2.theeventchronicle.com/wp-content/uploads/2014/04/logo300-footerx1.png">
<h3><font color="ffffff">Chronicling the Fall of the Cabal</font></h3><br>
<p align="justify">The Event Chronicle is a daily alternative news blog for people interested in seeking truth and exploring alternate view points not covered in the mainstream. We aggregate consciousness expanding articles and videos that are meant to trigger an awakening within the population to help aid in the liberation process of our planet. <a href="http://www.theeventchronicle.com/about/">Read More...</a></p>
The Breakthrough is Near!</div>
		</li>
			<li class="widget col-4 latest-posts">			
							<h3 class="widgettitle">Recent Posts</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.theeventchronicle.com/science/china-perform-space-brain-machine-interaction-experiments-tiangong-2/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2" title="China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2" srcset="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/china-brain-machine-experiment-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/science/china-perform-space-brain-machine-interaction-experiments-tiangong-2/" title="China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2">
							China to Perform Space Brain-Machine Interaction Experiments on Tiangong-2</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T14:30:00-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
									
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/news/middle-east/us-admits-supplying-saudis-white-phosphorus-munitions/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="US Admits Supplying Saudis With White Phosphorus Munitions" title="US Admits Supplying Saudis With White Phosphorus Munitions" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/saudi-syria-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/news/middle-east/us-admits-supplying-saudis-white-phosphorus-munitions/" title="US Admits Supplying Saudis With White Phosphorus Munitions">
							US Admits Supplying Saudis With White Phosphorus Munitions</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T14:00:18-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
									
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/finanace/wells-fargo-executive-responsible-scandal-walks-away-125-million/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/wells-fargo-exec-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wells Fargo Executive Responsible For Scandal Walks Away With $125 Million" title="Wells Fargo Executive Responsible For Scandal Walks Away With $125 Million" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/wells-fargo-exec-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/wells-fargo-exec-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/wells-fargo-exec-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/wells-fargo-exec-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/finanace/wells-fargo-executive-responsible-scandal-walks-away-125-million/" title="Wells Fargo Executive Responsible For Scandal Walks Away With $125 Million">
							Wells Fargo Executive Responsible For Scandal Walks Away With $125 Million</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-20T13:45:50-07:00" itemprop="datePublished" class="meta-item">September 20, 2016</time>					
			</div>
									
																							
					</div>
				
				</li>
						</ul>
			
			</li>			<li class="widget col-4 popular-posts">			<h3 class="widgettitle">Popular Posts</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.theeventchronicle.com/intel/benjamin-fulford-hillary-clinton-dead-bill-run-clinton-foundation-scandals-finish-dc-crooks-off/"><img width="103" height="65" src="http://cdn3.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Benjamin Fulford" title="Benjamin Fulford: Hillary Clinton is dead, Bill on the run as Clinton Foundation scandals finish the DC crooks off" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2015/05/benjamin-fulford-full-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/intel/benjamin-fulford-hillary-clinton-dead-bill-run-clinton-foundation-scandals-finish-dc-crooks-off/" title="Benjamin Fulford: Hillary Clinton is dead, Bill on the run as Clinton Foundation scandals finish the DC crooks off">
							Benjamin Fulford: Hillary Clinton is dead, Bill on the run as Clinton Foundation scandals finish the DC crooks off</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-19T08:25:19-07:00" itemprop="datePublished" class="meta-item">September 19, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/study/abc-news-reports-hillary-clintons-death-body-doubles/"><img width="103" height="65" src="http://cdn2.theeventchronicle.com/wp-content/uploads/2016/09/hillary-clinton-dead-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ABC News Reports &quot;Hillary Clinton&#039;s Death&quot;, Body Doubles and More" title="ABC News Reports &#8220;Hillary Clinton&#8217;s Death&#8221;, Body Doubles and More" srcset="http://cdn.theeventchronicle.com/wp-content/uploads/2016/09/hillary-clinton-dead-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/hillary-clinton-dead-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/hillary-clinton-dead-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/hillary-clinton-dead-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/study/abc-news-reports-hillary-clintons-death-body-doubles/" title="ABC News Reports &#8220;Hillary Clinton&#8217;s Death&#8221;, Body Doubles and More">
							ABC News Reports &#8220;Hillary Clinton&#8217;s Death&#8221;, Body Doubles and More</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-13T08:48:14-07:00" itemprop="datePublished" class="meta-item">September 13, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.theeventchronicle.com/intel/tom-heneghan-prepare-unexpected/"><img width="103" height="65" src="http://cdn1.theeventchronicle.com/wp-content/uploads/2016/09/tom-h-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tom Heneghan: Prepare for the Unexpected!" title="Tom Heneghan: Prepare for the Unexpected!" srcset="http://cdn3.theeventchronicle.com/wp-content/uploads/2016/09/tom-h-103x65.jpg 103w, //www.theeventchronicle.com/wp-content/uploads/2016/09/tom-h-351x221.jpg 351w, //www.theeventchronicle.com/wp-content/uploads/2016/09/tom-h-343x215.jpg 343w, //www.theeventchronicle.com/wp-content/uploads/2016/09/tom-h-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="http://www.theeventchronicle.com/intel/tom-heneghan-prepare-unexpected/" title="Tom Heneghan: Prepare for the Unexpected!">
							Tom Heneghan: Prepare for the Unexpected!</a>
							
									<div class="cf listing-meta meta below">
					
				<time datetime="2016-09-19T11:00:41-07:00" itemprop="datePublished" class="meta-item">September 19, 2016</time>					
			</div>
									
						
					</div>
				
				</li>
						</ul>
			
			</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">&copy; 2015 The Event Chronicle</div>
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-40103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40103"><a href="http://www.theeventchronicle.com">Home</a></li>
<li id="menu-item-38098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38098"><a href="http://www.theeventchronicle.com/about/">About</a></li>
<li id="menu-item-57494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57494"><a href="http://www.theeventchronicle.com/donate/">Donate</a></li>
<li id="menu-item-38128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38128"><a href="http://www.theeventchronicle.com/about/submit-article/">Submit Articles</a></li>
<li id="menu-item-38097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38097"><a href="http://www.theeventchronicle.com/about/advertising/">Advertising</a></li>
<li id="menu-item-33741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33741"><a href="http://www.theeventchronicle.com/fair-use-notice/">Fair Use Notice</a></li>
<li id="menu-item-33740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33740"><a href="http://www.theeventchronicle.com/dmca-removal/">DMCA / Removal</a></li>
<li id="menu-item-3049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3049"><a href="http://www.theeventchronicle.com/privacy/">Privacy</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="en_US" data-version="3.94" onclick="fbfanboxp(3);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(3);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://www.facebook.com/theeventhandbook" data-width="500"  data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "3",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,7000					);
			});	
		</script>
		<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-includes/js/comment-reply.min.js?ver=76727bf3cadf7a89c770d529f37a013b'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.theeventchronicle.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.theeventchronicle.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.theeventchronicle.com\/science\/china-perform-space-brain-machine-interaction-experiments-tiangong-2\/","stats_nonce":"1f46296d72","share_counts":"dfd349b886","follow_counts":"84266f4e84","total_counts":"cbed1fbb63","media_single":"91e3d3e73c","media_total":"e9294748f2","generate_all_window_nonce":"d8634c376c","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/plugins/monarch/js/custom.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.theeventchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://cdn1.theeventchronicle.com/wp-includes/js/wp-embed.min.js?ver=76727bf3cadf7a89c770d529f37a013b'></script>
<script type='text/javascript' src='//api.content.ad/Scripts/widget2.aspx?id=0b69c10d-02d6-4b03-8c4b-c3c21a7a96f7&#038;d=dGhlZXZlbnRjaHJvbmljbGUuY29t&#038;wid=33130&#038;cb=1474407003747&#038;ver=1.1.15'></script>
<script type='text/javascript' src='//api.content.ad/Scripts/widget2.aspx?id=46fd316f-be0b-4382-8371-53e9d004687c&#038;d=dGhlZXZlbnRjaHJvbmljbGUuY29t&#038;wid=33131&#038;cb=1474407003747&#038;ver=1.1.15'></script>
<script type='text/javascript' src='//stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'67305909',post:'63080',tz:'-7',srv:'www.theeventchronicle.com'} ]);
	_stq.push([ 'clickTrackerInit', '67305909', '63080' ]);
</script>

<!-- EARNIFY POP-UP -->

<!--
<div class="earnify-widget" data-widget-id="831">
-->

<script type="text/javascript">
 var a = document.createElement("script");
 var b = document.getElementsByTagName("script")[0];
 a.async = 1;
 a.src = "//cdn.earnify.com/widget.min.js";
 b.parentNode.insertBefore(a, b);
</script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7f6e0a7159","applicationID":"9445792","transactionName":"ZVIHbBRXWUpRVEJdXFwYJFsSX1hXH0RfWlReUg==","queueTime":0,"applicationTime":899,"atts":"SRUEGlxNSkQ=","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 29/164 queries in 0.088 seconds using memcached
Content Delivery Network via cdn.theeventchronicle.com
Application Monitoring using New Relic

 Served from: www.theeventchronicle.com @ 2016-09-20 14:30:04 by W3 Total Cache -->